<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="OverschieseKrantRotterdam" />












    <link rel="alternate" type="application/rss+xml" title="Overschiese Krant Rotterdam Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/barrood.css?v=48eh6125" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":213,"ttGuid":"6B4F016AEB76A41","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "Overschiese Krant Rotterdam.nl houdt u elke dag op de hoogte van het laatste nieuws uit Rotterdam. Ook leest u hier de krant die wekelijks in Rotterdam en omgeving huis-aan-huis verschijnt." />



        <title>Overschiese Krant Rotterdam - Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" />
                            <meta name="syndication-source" content="http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha">
                            <meta name="original-source" content="http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha">
                            <meta property="og:description" content="Spicy Jet Sub vanaf mei verkrijgbaar!">



                                <meta property="og:image" content="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b5094c68-5e5c-43c1-9ae5-be7e8029e0ee.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-43068672-5']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Overschiese Krant Rotterdam" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.overschiesekrant.nl/livetile/1.xml; polling-uri2=http://www.overschiesekrant.nl/livetile/2.xml; polling-uri3=http://www.overschiesekrant.nl/livetile/3.xml; http://www.overschiesekrant.nl/livetile/4.xml;http://www.overschiesekrant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'barrotterd';
            var prefdomain = 'overschiesekrant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="overschiesekrant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>



                        <li>
                                    <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                        </li>

					
                    

                        <li>
                                <a href="/archief/10-4-2017">
Archief                                </a>
                        </li>



                                                                <li>
                            <a href="/bedrijven">
                                Bedrijven
                            </a>
                        </li>
                        <li>
                            <a href="/lezersactie">
                                Lezersactie
                            </a>
                        </li>
                                                            
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    





                                <li>
                                    <a href="/tips">Redactie</a>
                                </li>

                                        




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logobarrotterd.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logobarrotterd.png" alt="Logo overschiesekrant.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Spicy Jet Sub, een broodje boordevol pit waar je vleugels van krijgt! © Baruitgeverij" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b5094c68-5e5c-43c1-9ae5-be7e8029e0ee.jpg 1000w, http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b5094c68-5e5c-43c1-9ae5-be7e8029e0ee_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b5094c68-5e5c-43c1-9ae5-be7e8029e0ee.jpg" width="100%" alt="Spicy Jet Sub, een broodje boordevol pit waar je vleugels van krijgt! " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Spicy Jet Sub, een broodje boordevol pit waar je vleugels van krijgt! </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-04-09T22:38">zo 9 apr 2017, 22:38&nbsp;</time>
                                
                            
                                      
												<span style="font-size:12px !important;">&nbsp;
                                                     14 keer gelezen
                                                </span>

&nbsp;
                                                <a href="/zoek/categorie/nieuws/21"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuws</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/133358686848146_697793507071325"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport&body=Gelezen op Overschiese Krant Rotterdam http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f32569%2fworldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f32569%2fworldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f32569%2fworldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha&hashtags=overschiesekrant&text=Worldhotel+Wings+wint+inzending+favoriete+Airport+broodje+Rotterdam+The+Hague+Airport&url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f32569%2fworldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Overschiese Krant Rotterdam: http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" data-text="Gelezen op Overschiese Krant Rotterdam:" data-href="http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" onclick="recordOutbound(this, 'Whatsapp', 'http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p><big>Spicy Jet Sub vanaf mei verkrijgbaar!</big></p></strong>















<p><span style="display: none;">&nbsp;</span>OVERSCHIE- Na een spannende finale hebben op zaterdag 1 april jl.<br />
5 enthousiaste deelnemers hun favoriete Airport broodje gepresenteerd aan de jury van Rotterdam The Hague Airport, waarna de inzending van Worldhotel Wings is uitgeroepen tot winnaar. Binnenkort kunnen alle passagiers van Rotterdam The Hague Airport genieten van de Spicy Jet Sub. Een broodje boordevol pit waar je vleugels van krijgt! Het broodje wordt van 1 mei tot 1 oktober 2017 verkocht op de luchthaven. De wedstrijd is een initiatief van Rotterdam The Hague Airport&nbsp; en was goed voor 79 creatieve inzendingen voor het ultieme broodje. Een professionele jury beoordeelde de broodjes eerst en stelde een top 5 samen. De 5 geselecteerde deelnemers mochten op zaterdag 1 april jl. als echte chef-koks hun eigen ultieme Airport broodje bereiden in de keuken van Rotterdam The Hague Airport, waarna vervolgens de winnaar is gekozen. &nbsp;&quot;Het was een hele leuke ervaring om met ons team deel te nemen aan de wedstrijd van onze buren. Wij hopen dat iedereen net zo enthousiast is over het broodje als wij!, aldus een enthousiaste Marlous Schoof-Kieboom, de bedenker van het broodje namens Worldhotel Wings.</p>

<p>Ingredi&euml;nten Spicy Jet SubHet heerlijke broodje bestaat uit: 1x meergranen bol, kippendij, Tandori kruiden, yoghurt, Piri piri kruiden, chilisaus, Spaanse peper, bosui, mayonaise, peper &amp; zout, sla voor de garnering, koriander, cress blaadjes. &nbsp;Kijk voor meer informatie op: <a href="https://www.rotterdamthehagueairport.nl/hetairportbroodje/">https://www.rotterdamthehagueairport.nl/hetairportbroodje/</a> <span style="display: none;">&nbsp;</span></p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b07fd80c-2adc-4b6a-aee6-ba397ae3ba05.jpg" rel="Bijf" title="Winnares  is de enthousiaste Marlous Schoof-Kieboom  © Baruitgeverij">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b07fd80c-2adc-4b6a-aee6-ba397ae3ba05.jpg" border="0" title="Winnares  is de enthousiaste Marlous Schoof-Kieboom  " />

                                                    </a>
                                                </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.overschiesekrant.nl/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/133358686848146_697793507071325','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/31446/eerste-dreamliner-geland-op-rotterdam-the-hague-airport">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/af649fd8-a65c-47a9-9116-2897cf4ae7aa_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Éérste Dreamliner geland op Rotterdam The Hague Airport</span><span class="datelink" style="font-size:10px;"> 1-2-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/30891/nu-ook-petitie-rotterdam-the-hague-airport-uitbreiden">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/7cfd33d1-cfe7-4496-bdd8-a7bd2dadd361_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Nu ook petitie Rotterdam The Hague Airport uitbreiden</span><span class="datelink" style="font-size:10px;"> 27-12-16</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/30784/rotterdam-the-hague-airport-investeert-veertig-miljoen">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/9e9da873-099f-411f-9eb1-970a2ec06921_thumb251.jpg" class="rubriekthumb" alt="Airport directeur Ron Louwerse introduceerde afgelopen week tijdens de eerste Transavia wintersportvlucht naar Innsbruck zijn airport perspectief voor de komende 4 jaar." />
                                                                </div>

                                                            <span class="contenttext">Rotterdam The Hague Airport investeert veertig miljoen</span><span class="datelink" style="font-size:10px;"> 18-12-16</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b5094c68-5e5c-43c1-9ae5-be7e8029e0ee_thumb251.jpg">  
                                  <span class="contenttext newsheader">Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport <span class="datelink" style="font-size:10px; display:none;">22:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">Spicy Jet Sub vanaf mei verkrijgbaar!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/af1efd86-c95c-452f-986f-4aff77e44c2f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Koningsnacht en Koningsdag Overschie 2017 <span class="datelink" style="font-size:10px; display:none;">20:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:38&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/landbouw-visserij/32559/werk-in-uitvoering-populieren-gekapt" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/81bbec61-ebd3-413b-84a2-7c8c59a87e04_thumb251.jpg">  
                                  <span class="contenttext newsheader">Werk in Uitvoering, populieren gekapt <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">&#39;Start bouwrijp maken Entree Overschie&#39;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/dieren/32556/vleermuis-en-vogelexcursies-noordrand-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b137f4f5-c09f-4d08-a5f2-66b327b28e67_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vleermuis en vogelexcursies noordrand  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- In de komende periode organiseert de Vogel- Vleermuis- en Vlinderwerkgroep Noordrand drie natuurexcursies in de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/32555/kinderen-kunnen-nog-meedoen-met-sportactiviteit-oranjeplein" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/24b7b705-cc03-4701-9585-5164f5d805a8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderen kunnen nog meedoen met sportactiviteit Oranjeplein <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Deze week is de wekelijkse sportactiviteit op het Oranjeplein gestart. Elke woensdag (10 weken lang) van 14...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/32549/samen-koken-samen-eten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/62a46ec4-4338-47c0-b34a-be64f8f35401_thumb251.jpg">  
                                  <span class="contenttext newsheader">Samen koken, samen eten <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een middag internationaal koken en eten. Om elkaar te leren kennen en samen leuke dingen te doen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/32548/koningsnacht-op-26-april" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/051be8d3-b801-4fe9-b4ba-3f572304993b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Koningsnacht op 26 april <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Dit jaar is er voor het eerst een Koningsnacht in Overschie. In het Sidelingepark zijn er tussen 18.30 en 23...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/32547/lekker-uit-eten-bij-plein-13" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/2411bfcc-786c-4d90-a27a-6096c989b8a3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lekker uit eten bij Plein 13 <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- In Plein 13 is voortaan elke week op maandag en woensdag een leuke activiteit voor bewoners van Abtshove &eacute;n uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/32519/schaaknieuws-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/925a62f5-88a9-4f24-923f-56d161446d44_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaaknieuws  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ronald Verbeek</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/32518/grote-kerk-start-vriendengroep" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/b92fe9b6-daf8-43ab-a461-ab12f96b17a7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Grote Kerk start Vriendengroep <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Voor de start van de vriendengroep  is een unieke CD, gemaakt opgenomen in de Grote Kerk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/32517/nu-aanmelden-voor-grote-braderie-met-oldtimerfestival" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/3d54410a-2e04-4163-a1da-704810c72da0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nu aanmelden voor Grote braderie met Oldtimerfestival <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- De braderie met Oldtimers die de OVO, samen met de Overschiese Krant, Arie Verkade...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/32506/sociale-straat-op-doek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/919d3cee-2220-4f67-b7bd-decad2bf75a5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sociale straat op doek  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De braderie met kramen van vrijwilligers tijdens de Sociale straat aan de Burgemeester Baumannlaan is op &#39;n...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/32502/overschie-in-oude-ansichten-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/67684378-f374-464d-83ed-956e7fd773bf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschie in oude ansichten  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Dirk Brandhorst, Rob Jansen  &amp; Tineke Hoogenboom</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/jeugd/32501/50-jaar-albert-schweitzerschool" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/f72ce9bc-803b-409d-a272-4a8d80f79fc3_thumb251.jpg">  
                                  <span class="contenttext newsheader">50 jaar Albert Schweitzerschool <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&#39;Feestweek vandaag feestelijk geopend&#39;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/32495/bedrag-van-1069-77-euro-voor-amnesty-international-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/bbbf9d14-ee68-4557-8601-abefe0d95ca4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bedrag van 1069,77 euro voor Amnesty International  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De collecte van Amnesty International, die van 5 tot en met 11 maart  plaatsvond in Overschie,  heeft 1...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/32492/voor-h-w-d-was-het-een-week-vol-dromen-die-uitkwamen" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/8b08b2ff-6bd8-4dfb-a701-b55b1ad5a15a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voor H.W.D. was Het een Week vol Dromen die uitkwamen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Hans van Luijpen</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/32458/nancy-s-telecom-maakt-het-nu-waar" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/a9316c3d-1095-4d23-8df4-8fc58b005718_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nancy’s telecom maakt het nu waar <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Ada van Noordwijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/32455/nieuwe-bomen-geplant-op-landgoed-de-tempel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/4f47014a-b65b-410f-b466-e948369fb526_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe bomen  geplant op Landgoed De Tempel <span class="datelink" style="font-size:10px; display:none;">1 apr, 15:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 apr, 15:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door Ada van Noordwijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/32454/grande-parade-op-mytylschool-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/d88af95b-c687-412b-bfc0-2961ae52edc3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Grande Parade op mytylschool  <span class="datelink" style="font-size:10px; display:none;">1 apr, 11:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 apr, 11:30&nbsp;  </span>  
                </span>
                  <span class="articleShort">Geschiedenis komt tot leven...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/landbouw-visserij/32453/actualisatie-masterplan-park-16hoven-hoog-16hoven" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/4/011d84d2-4558-4c4c-af6f-88c9af5cab42_thumb251.jpg">  
                                  <span class="contenttext newsheader">Actualisatie Masterplan Park 16Hoven /Hoog 16Hoven <span class="datelink" style="font-size:10px; display:none;">1 apr, 07:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">1 apr, 07:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ada van Noordwijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/32438/adri-troost-laat-het-kunstig-vliegen-boven-zestienhoven-berkel-en-bergschenhoek" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/0ccccc68-d2c9-4ac7-9cda-28136a8ab96b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Adri Troost laat het ‘kunstig vliegen’ boven Zestienhoven, Berkel en Bergschenhoek <span class="datelink" style="font-size:10px; display:none;">31 mrt, 13:26&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">31 mrt, 13:26&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Bergschenhoeker Adrie Troost kent zijn woonomgeving beter dan wie ook. Niet echt vreemd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/ingezonden/32437/bomenkap-overschiese-kleiweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/bd575842-2972-4a41-b0a7-dde4db4a1014_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bomenkap Overschiese Kleiweg <span class="datelink" style="font-size:10px; display:none;">31 mrt, 10:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">31 mrt, 10:27&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- In het kader van uw landelijke inventarisatie van vergunningvrij kappen op particulier terrein: Alle bomen op bijgaande...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/32433/klokgelui" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/9148a0fb-a378-4855-b673-29df8772ca4c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klokgelui <span class="datelink" style="font-size:10px; display:none;">30 mrt, 16:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">30 mrt, 16:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- We leven in deze weken naar Goede Vrijdag en Pasen toe...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/jeugd/32432/the-dynamite-kids-openen-jazz-park-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/71f1d473-36b4-4422-b4ec-e127fdb7b46a_thumb251.jpg">  
                                  <span class="contenttext newsheader">The Dynamite Kids openen Jazz Park  <span class="datelink" style="font-size:10px; display:none;">30 mrt, 12:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">30 mrt, 12:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Dit voorjaar komt het succesvolle project The Dynamite Kids, ontstaan op Katendrecht, ook naar Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/32431/schaaknieuws-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/80e618de-fd83-44c6-a4eb-44a2fce0474d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaaknieuws  <span class="datelink" style="font-size:10px; display:none;">30 mrt, 08:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">30 mrt, 08:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ronald Verbeek</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/human-interest/32381/vrijwilligers-kookteam-gezocht-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/30184bfb-65a8-4b77-8d32-d63b1a51bee6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vrijwilligers kookteam gezocht  <span class="datelink" style="font-size:10px; display:none;">29 mrt, 16:24&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">29 mrt, 16:24&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Voor de kookteams op Plein 13 aan de Abtsweg in Overschie zoeken wij op de eerste woensdag van de maand 14.00-20...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/32380/winkels-weer-open-aan-van-noortwijckstraat-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/4dd828a4-c735-4dc2-bbc4-742ae28ee4dc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Winkels weer open aan Van Noortwijckstraat  <span class="datelink" style="font-size:10px; display:none;">29 mrt, 11:20&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">29 mrt, 11:20&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Het Passer College aan de Hoornweg werkt  aan allerlei activiteiten in en voor de buurt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/32379/winnaars-weekmarkt-overschie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/7655cdc5-c23a-45d2-8f0b-1dba7f8bc404_thumb251.jpg">  
                                  <span class="contenttext newsheader">Winnaars weekmarkt Overschie <span class="datelink" style="font-size:10px; display:none;">29 mrt, 09:21&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">29 mrt, 09:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De drie winnaars van de Weekmarkt fotoactie van de voorjaarslente actie van deze week...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/verenigingen/32371/mini-concert-koor-fortissimo-op-sociaal-straatje-overschie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/50b450e9-f42d-4731-918b-45ef1b1af8cf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mini concert koor FORTISSIMO op sociaal straatje Overschie <span class="datelink" style="font-size:10px; display:none;">28 mrt, 15:41&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 mrt, 15:41&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Opvallendste kraam in het sociaal straatje was de gedeelde kraam van koor FORTISSIMO en een Overschiese voetbalclub...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/32370/oscar-winnaar-spotlight-bij-cineschie-in-musica" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/3/e6c168be-afc8-4dad-b489-fa1bd76040b2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oscar-winnaar Spotlight bij Cineschie in Musica <span class="datelink" style="font-size:10px; display:none;">28 mrt, 11:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">28 mrt, 11:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Cineschie draait op vrijdag 7 april de indrukwekkende film Spotlight, die vorig jaar de Oscar voor beste film won...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="barrotterd" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.overschiesekrant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="barrotterdPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="barrotterd" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="715515059963838466"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/overschiesekrant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/32569/worldhotel-wings-wint-inzending-favoriete-airport-broodje-rotterdam-the-ha" class="contenttext"> 
                  <span class="contenttext ">Worldhotel Wings wint inzending favoriete Airport broodje Rotterdam The Hague Airport <span class="datelink" style="font-size:10px; display:none;">22:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">Spicy Jet Sub vanaf mei verkrijgbaar!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017" class="contenttext"> 
                  <span class="contenttext ">Koningsnacht en Koningsdag Overschie 2017 <span class="datelink" style="font-size:10px; display:none;">20:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:38&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/landbouw-visserij/32559/werk-in-uitvoering-populieren-gekapt" class="contenttext"> 
                  <span class="contenttext ">Werk in Uitvoering, populieren gekapt <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">&#39;Start bouwrijp maken Entree Overschie&#39;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/dieren/32556/vleermuis-en-vogelexcursies-noordrand-" class="contenttext"> 
                  <span class="contenttext ">Vleermuis en vogelexcursies noordrand  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- In de komende periode organiseert de Vogel- Vleermuis- en Vlinderwerkgroep Noordrand drie natuurexcursies in de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/32555/kinderen-kunnen-nog-meedoen-met-sportactiviteit-oranjeplein" class="contenttext"> 
                  <span class="contenttext ">Kinderen kunnen nog meedoen met sportactiviteit Oranjeplein <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Deze week is de wekelijkse sportactiviteit op het Oranjeplein gestart. Elke woensdag (10 weken lang) van 14...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c697755053741837_697767697073906">

                                <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017#nieuwstereacties" title="Koningsnacht en Koningsdag Overschie 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Roy Fokkema</span>
                                    <span class="comment_name">Samantha Stephanie van der Velden</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c697755053741837_697766680407341">

                                <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017#nieuwstereacties" title="Koningsnacht en Koningsdag Overschie 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Joan Jansen-Wever miss leuk?</span>
                                    <span class="comment_name">Jolanda van Meurs</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c697755053741837_697762967074379">

                                <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017#nieuwstereacties" title="Koningsnacht en Koningsdag Overschie 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Mariska Hoogeveen Debbie Lookerman Melanie Visser</span>
                                    <span class="comment_name">Maureen Rouss</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c697755053741837_697761350407874">

                                <a href="/nieuws/cultuur/32568/koningsnacht-en-koningsdag-overschie-2017#nieuwstereacties" title="Koningsnacht en Koningsdag Overschie 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Misschien wel leuk die koningsnacht voor de kids Chantal Van Der Heijden Verhaaren Jennifer Van der Velden..</span>
                                    <span class="comment_name">Maureen Rouss</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c696886250495384_696901293827213">

                                <a href="/nieuws/landbouw-visserij/32559/werk-in-uitvoering-populieren-gekapt#nieuwstereacties" title="Werk in Uitvoering, populieren gekapt">
                                    <span class="contenttext dotdotdot" style="display:block;">Gelukkig staan er nog een paar bomen om die vleermuiskasten in te hangen.</span>
                                    <span class="comment_name">Lex van Deudekom</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c696886250495384_696890950494914">

                                <a href="/nieuws/landbouw-visserij/32559/werk-in-uitvoering-populieren-gekapt#nieuwstereacties" title="Werk in Uitvoering, populieren gekapt">
                                    <span class="contenttext dotdotdot" style="display:block;">Weer bomen gekapt! ??</span>
                                    <span class="comment_name">Riet van der Most</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
       <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/persoonlijk/32353/een-gouden-huwelijksdag-voor-piet-en-annie-noordzij#meestereacties">
                        <span class="contenttext"> Een ‘gouden’ huwelijksdag voor Piet en Annie Noordzij</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />16</span>
                            <span class="datelink" style="font-size:10px;">27/3</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/ingezonden/32437/bomenkap-overschiese-kleiweg#meestereacties">
                        <span class="contenttext"> Bomenkap Overschiese Kleiweg</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                            <span class="datelink" style="font-size:10px;">31/3</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/32343/even-voorstelen-de-nieuwe-wijkagent-van-overschie-west#meestereacties">
                        <span class="contenttext"> Even  voorstellen, de nieuwe wijkagent van Overschie West</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                            <span class="datelink" style="font-size:10px;">26/3</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/jeugd/32352/albert-schweitzer-school-viert-50-jarig-bestaan#meestereacties">
                        <span class="contenttext"> Albert Schweitzer school viert 50 jarig bestaan</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                            <span class="datelink" style="font-size:10px;">27/3</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>


          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/nieuws/32458/nancy-s-telecom-maakt-het-nu-waar">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/4/a9316c3d-1095-4d23-8df4-8fc58b005718_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Nancy’s telecom maakt het nu waar</span><br />
                            <span class="datelink" style="font-size:10px;">2/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/jeugd/32501/50-jaar-albert-schweitzerschool">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/4/f72ce9bc-803b-409d-a272-4a8d80f79fc3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> 50 jaar Albert Schweitzerschool</span><br />
                            <span class="datelink" style="font-size:10px;">4/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/nieuws/32517/nu-aanmelden-voor-grote-braderie-met-oldtimerfestival">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/4/3d54410a-2e04-4163-a1da-704810c72da0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Nu aanmelden voor Grote braderie met Oldtimerfestival</span><br />
                            <span class="datelink" style="font-size:10px;">5/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/jeugd/32548/koningsnacht-op-26-april">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/4/051be8d3-b801-4fe9-b4ba-3f572304993b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Koningsnacht op 26 april</span><br />
                            <span class="datelink" style="font-size:10px;">6/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />




        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

										<p style="margin-bottom:0px;">
											© Copyright Baruitgeverij Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
											</a>.  										</p>


							

						</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-43068672-5");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
			$(document).ready(function () {
				if ($.cookie('adblockerconsent') != "yes") {
							if( window.canRunAds === 0 ){
								// adblocker detected, show fallback
								$( "#blocktekst" ).show( "slow", function() {
								});
								document.getElementById('closepop').addEventListener('click', function(e) {
									$( "#blocktekst" ).hide( "slow", function() {
										// Animation complete, set cookie for OK.
										writeCookie('adblockerconsent', 'yes', 30);
									});
								}, false);
							}
				}
			});
        </script>


</body>
</html>