<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="OverschieseKrantRotterdam" />










    <link rel="alternate" type="application/rss+xml" title="Overschiese Krant Rotterdam Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6504b3dbd3f508697bf302f002e09ad1f539d058/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/barrood.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":87,"ttGuid":"B5231127FA00258","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Overschiese Krant Rotterdam.nl houdt u elke dag op de hoogte van het laatste nieuws uit Rotterdam. Ook leest u hier de krant die wekelijks in Rotterdam en omgeving huis-aan-huis verschijnt." />



        <title>Overschiese Krant Rotterdam - Twee mannen vast voor moord </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Twee mannen vast voor moord " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-" />
                            <meta name="syndication-source" content="http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-">
                            <meta name="original-source" content="http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-">
                            <meta property="og:description" content="OVERSCHIE- De politie heeft woensdag twee mannen opgepakt voor een dodelijke schietpartij op de Ameidestraat &amp;nbsp;in februari. Het gaat om 24- en 25-jarige mannen uit Rotterdam. &amp;nbsp;De politie kwam de twee op het spoor omdat ze verdacht worden van heling van een auto.&amp;nbsp; Het rechercheteam dat de moord op Chafik Zidane onderzoekt, kijkt of deze auto betrokken is geweest bij de liquidatie van Zidane, aldus de politie.

Zidane werd op 5 februari doodgeschoten. Hij was een 24-jarige man zonder vaste woon- of verblijfplaats. De autoriteiten loofden een beloning van 10.000 euro uit voor de gouden tip.
&amp;nbsp;De politie vermoedde al direct dat de aanleiding voor de schietpartij in het criminele circuit lag. Later bleek dat het slachtoffer gelinkt is aan tenminste twee schietpartijen.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a223ebde-9825-4def-a54c-ced7cc023311.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-43068672-5']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Overschiese Krant Rotterdam" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.overschiesekrant.nl/livetile/1.xml; polling-uri2=http://www.overschiesekrant.nl/livetile/2.xml; polling-uri3=http://www.overschiesekrant.nl/livetile/3.xml; http://www.overschiesekrant.nl/livetile/4.xml;http://www.overschiesekrant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'barrotterd';
            var prefdomain = 'overschiesekrant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="overschiesekrant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>



                    <li>
                                <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                    </li>


                    

                        <li>
                                <a href="/archief/23-12-2016">
Archief                                </a>
                        </li>

                                                                                    <li>
                            <a href="/bedrijven">
                                Bedrijven
                            </a>
                        </li>
                        <li>
                            <a href="/lezersactie">
                                Lezersactie
                            </a>
                        </li>
                                                            
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    





                                <li>
                                    <a href="/tips">Redactie</a>
                                </li>

                                        




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logobarrotterd.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logobarrotterd.png" alt="Logo overschiesekrant.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Zidane werd op 5 februari doodgeschoten  © Baruitgeverij" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a223ebde-9825-4def-a54c-ced7cc023311.jpg 1000w, http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a223ebde-9825-4def-a54c-ced7cc023311_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a223ebde-9825-4def-a54c-ced7cc023311.jpg" width="100%" alt="Zidane werd op 5 februari doodgeschoten  " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Zidane werd op 5 februari doodgeschoten  </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Twee mannen vast voor moord</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2016-12-23T11:42">vr 23 dec 2016, 11:42&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/politie/19"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Politie</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

        <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
            <div style="padding: 10px; padding-top:0px;">
                <a class="us_box" href="#fbcomments" >
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                    <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                </a>
            </div>
        </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Twee mannen vast voor moord &body=Gelezen op Overschiese Krant Rotterdam http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f30845%2ftwee-mannen-vast-voor-moord-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f30845%2ftwee-mannen-vast-voor-moord-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f30845%2ftwee-mannen-vast-voor-moord-&hashtags=overschiesekrant&text=Twee+mannen+vast+voor+moord+&url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f30845%2ftwee-mannen-vast-voor-moord-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

        

        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Overschiese Krant Rotterdam: http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-" data-text="Gelezen op Overschiese Krant Rotterdam:" data-href="http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-)');">
                <div class="us_share" style="  width: 16px;  overflow: hidden; height: 16px; margin-top: 2px !important; "><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>
    </div>
</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>OVERSCHIE- De politie heeft woensdag twee mannen opgepakt voor een dodelijke schietpartij op de Ameidestraat &nbsp;in februari. Het gaat om 24- en 25-jarige mannen uit Rotterdam. &nbsp;De politie kwam de twee op het spoor omdat ze verdacht worden van heling van een auto.&nbsp; Het rechercheteam dat de moord op Chafik Zidane onderzoekt, kijkt of deze auto betrokken is geweest bij de liquidatie van Zidane, aldus de politie.<br />
<br />
Zidane werd op 5 februari doodgeschoten. Hij was een 24-jarige man zonder vaste woon- of verblijfplaats. De autoriteiten loofden een beloning van 10.000 euro uit voor de gouden tip.<br />
&nbsp;De politie vermoedde al direct dat de aanleiding voor de schietpartij in het criminele circuit lag<u>.</u> Later bleek dat het slachtoffer gelinkt is aan tenminste twee schietpartijen.</p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.overschiesekrant.nl/nieuws/politie/30845/twee-mannen-vast-voor-moord-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div class="pbph" w="240" h="0" pos="41" max="10" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/politie/30845/twee-mannen-vast-voor-moord-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a223ebde-9825-4def-a54c-ced7cc023311_thumb251.jpg">  
                                  <span class="contenttext newsheader">Twee mannen vast voor moord  <span class="datelink" style="font-size:10px; display:none;">11:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De politie heeft woensdag twee mannen opgepakt voor een dodelijke schietpartij op de Ameidestraat  in februari...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/30844/jongeren-zingen-kerst-in-den-hoogenban-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/7130f098-2fd5-49e7-acd7-e0a38cfea30b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jongeren zingen kerst in Den Hoogenban  <span class="datelink" style="font-size:10px; display:none;">7:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:32&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Woensdag 21 december zijn  de groepen 3 en 5 van cbs Het Podium op bezoek geweest bij de  ouderen in woonzorglocatie...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/30834/fit20-overschie-gaat-unieke-samenwerking-aan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/2aee5668-abe4-4791-8dbf-4593f357bd05_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fit20 Overschie gaat unieke samenwerking aan  <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voedingstechnoloog en sportstudio bundelen krachten</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politie/30833/wijkagenten-overschie-melden" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/dda50a88-999f-4182-9580-bb7c6ae9eb88_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wijkagenten  Overschie melden <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kracht van herhaling.... Bel 1-1-2 bij verdachte situaties. Vergroot onze Pakkans, dus doen!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/30832/kerst-en-nieuwjaarsreceptie-bij-speeltuin-schiewijk" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/5d64716b-8cb2-4da9-921e-fdea597f579e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerst en nieuwjaarsreceptie bij Speeltuin Schiewijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">21.00 uur het offici&euml;le gedeelte daarna gezellig  samenzijn tot 00.00 uur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/persoonlijk/30828/oma-overschie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/af892e98-2591-4e72-b537-df5112aad065_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oma Overschie  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Door: Ada van Noordwijk</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/30827/digitale-kerstkaart" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/5f6847d7-5001-4dd8-8fc0-2906228aa99e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Digitale Kerstkaart <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Overschiese kunstschilder Gyula Rajkovics heeft een romantisch tafereel afgebeeld van de Schie, die iedereen vrij kan afdrukken en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/30821/overschie-maakt-zich-muzikaal-op-voor-kerstmis" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/60d82795-c3fa-42c3-8164-7038356ece88_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschie maakt zich muzikaal op voor Kerstmis <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Ada van Noordwijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/30820/schaaknieuws-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a062e51e-d07d-4e28-a555-e18723cc2cf7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaaknieuws  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ronald Verbeek</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/persoonlijk/30822/fijne-kerstdagen-en-een-gezond-2017" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/9f181ccd-ccf1-4e07-9c04-754053159ab9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fijne Kerstdagen en een gezond 2017 <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">https://youtu.be/6at1Auz3I28</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/jeugd/30819/villa-zebra-pop-up-overschie-kunstactiviteiten-voor-kinderen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/b9d24b32-1cf9-4e54-a2ec-a72456f17d12_thumb251.jpg">  
                                  <span class="contenttext newsheader">Villa Zebra Pop-up Overschie: kunstactiviteiten voor kinderen  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Workshops en activiteiten in de kerstvakantie voor kinderen van 3 t/m 12 jaar</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/30787/eindejaarsactie-vrijdagmarkt-overschie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/a1d913b2-30fb-491f-99ea-92b65a652629_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eindejaarsactie vrijdagmarkt  Overschie <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De winnaars van de weekmarkt fotoactie voor de komende eindejaarsactie van deze week...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verenigingen/30786/kerstmaaltijd-voor-zeeverkennersgroep-j-c-j-van-speijk" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/c977433a-9c6f-494e-a0a4-cdb6b46c24e3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstmaaltijd voor zeeverkennersgroep J.C.J. van Speijk <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Zaterdag 17 december j.l. hebben de bevers, welpen en verkenners van zeeverkennersgroep J.C...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/30785/wijkagent-west-helma-lambalgen-gaat-overschie-verlaten-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/3aaf9442-44aa-43fd-82e1-b2d40bb763e8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wijkagent West Helma Lambalgen gaat Overschie verlaten  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Helma: ,,Na ruim 13 jaar wijkagent zal ik Overschie helaas gaan verlaten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/30784/rotterdam-the-hague-airport-investeert-veertig-miljoen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/9e9da873-099f-411f-9eb1-970a2ec06921_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rotterdam The Hague Airport investeert veertig miljoen <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Inhaalinvesteringen, nieuwbouw en innovatieve samenwerking met omgeving en onderwijs, de in februari jl...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/regionaal/30778/verhalen-noordereiland-in-fraai-boek-schrijversdebuut-van-peter-bakker" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/e761cec8-58d2-4201-847c-a3df49b7af55_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verhalen Noordereiland in fraai boek – Schrijversdebuut van Peter Bakker <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">die ongetwijfeld veel herinneringen losmaakt</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/30777/workshop-beter-worden-in-30-dagen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/3e24511d-642e-474b-8c8f-6ba0e9bd1db6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Workshop “Beter worden in 30 dagen” <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Op 2 november heeft in PrachtHuis de workshop &quot;Beter worden in 30 dagen&quot; plaatsgevonden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/30773/lekkere-marokkaanse-donuts-sfenj-bij-slagerij-overschie-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/851ea062-d39f-4256-b929-abca998917f0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lekkere Marokkaanse donuts (Sfenj) bij Slagerij Overschie <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">&#39;Wij vieren Oud en Nieuw met Sfenj s morgens bij de koffie&#39;</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/30772/kerstmarkt-in-overschiese-dorpsstraat-weer-ongekend-groot-succes" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/4d93119c-234e-465f-9167-fb3e68b4d6e2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kerstmarkt in Overschiese Dorpsstraat weer ongekend groot succes <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">&#39;Overschie bij kaarslicht met Gl&uuml;hwein en Oliebollen&#39;</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/30771/kees-van-de-meer-gekozen-tot-overschieer-van-het-jaar-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/d2563039-85e1-4437-bb10-0a22be8146c4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kees van de Meer gekozen tot Overschieer van het Jaar! <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/30768/tentoonstelling-schilderwerk-van-jacques-den-hartog-in-museum-oud-overschie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/f844f57b-ba30-4315-8dc9-8bb110175f5f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tentoonstelling schilderwerk van Jacques den Hartog in museum Oud -Overschie <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">zijn Overschiese periode</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/30766/overschiese-penning-voor-marius-stok-en-peter-oprel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/3ae2d062-ce1b-4b76-b449-5c8223f08c93_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschiese Penning voor Marius Stok en Peter Oprel <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Donderdag 15 december j.l...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/historie/30742/overschie-in-oude-ansichten-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/2e787d64-8436-495c-aabf-59fa0ba17643_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschie in oude ansichten  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Dirk Brandhorst, Rob Jansen  &amp; Tineke Hoogenboom</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/30741/klokgelui-wees-niet-te-calculerend" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/c3adc555-5c62-4f9a-b0df-980120bbf9a2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klokgelui Wees niet te calculerend <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Ook mensen die niet dagelijks de bijbel lezen kennen wellicht het verhaal van de wonderbaarlijke spijziging...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/30739/stichting-aureool-raakt-ateliers-kwijt" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/739fb603-bd04-4d92-b350-2a43da2f1944_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stichting Aureool raakt ateliers kwijt <span class="datelink" style="font-size:10px; display:none;">15 dec, 07:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 dec, 07:32&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">&#39;Kunstenaars hebben werkplekken nodig, zonder dat gaat het niet&#39;.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/30732/schaaknieuws-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/c867053c-49e7-4a2a-86f4-4d973c4216a4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaaknieuws  <span class="datelink" style="font-size:10px; display:none;">14 dec, 12:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 12:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ronald Verbeek</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/politie-en-brandweer/30733/gewonden-bij-brand-in-gevangenis-de-schie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/987ea63d-1e59-498a-a31b-0d718b84b4c5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gewonden bij brand in gevangenis De Schie  <span class="datelink" style="font-size:10px; display:none;">14 dec, 10:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 10:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Bij een brand in gevangenis De Schie in Rotterdam zijn woensdag zeven mensen gewond geraakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/jeugd/30731/gewijzigde-openingstijden-bibliotheek-overschie" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/bff9a7ac-9508-415d-ba31-6926f2882040_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gewijzigde openingstijden Bibliotheek Overschie <span class="datelink" style="font-size:10px; display:none;">14 dec, 10:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 10:10&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Om de jeugd nog beter te kunnen ontvangen zal Bibliotheek Overschie vanaf 1 januari 2017 om woensdag al om 12...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/human-interest/30716/inzamelen-voor-de-voedselbank-tijdens-kerstmarkt" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/ae736bef-3cec-4de5-a727-efdba96a053f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Inzamelen voor de voedselbank tijdens Kerstmarkt <span class="datelink" style="font-size:10px; display:none;">13 dec, 14:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 14:19&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Ook dit jaar staan Marsha, Frieda en Evelien  vrijdag 16 december van 18.00 -21...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/30715/hwd-en-svv-boeien-toeschouwers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/d651320e-2270-428e-8337-927069418690_thumb251.jpg">  
                                  <span class="contenttext newsheader">HWD en SVV boeien toeschouwers <span class="datelink" style="font-size:10px; display:none;">13 dec, 11:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 11:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door :Hans van Luijpen</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="barrotterd" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.overschiesekrant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="barrotterdPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="barrotterd" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="715515059963838466"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/overschiesekrant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/politie/30845/twee-mannen-vast-voor-moord-" class="contenttext"> 
                  <span class="contenttext ">Twee mannen vast voor moord  <span class="datelink" style="font-size:10px; display:none;">11:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De politie heeft woensdag twee mannen opgepakt voor een dodelijke schietpartij op de Ameidestraat  in februari...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/30844/jongeren-zingen-kerst-in-den-hoogenban-" class="contenttext"> 
                  <span class="contenttext ">Jongeren zingen kerst in Den Hoogenban  <span class="datelink" style="font-size:10px; display:none;">7:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:32&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Woensdag 21 december zijn  de groepen 3 en 5 van cbs Het Podium op bezoek geweest bij de  ouderen in woonzorglocatie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/30834/fit20-overschie-gaat-unieke-samenwerking-aan-" class="contenttext"> 
                  <span class="contenttext ">Fit20 Overschie gaat unieke samenwerking aan  <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voedingstechnoloog en sportstudio bundelen krachten</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politie/30833/wijkagenten-overschie-melden" class="contenttext"> 
                  <span class="contenttext ">Wijkagenten  Overschie melden <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kracht van herhaling.... Bel 1-1-2 bij verdachte situaties. Vergroot onze Pakkans, dus doen!</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/verenigingen/30832/kerst-en-nieuwjaarsreceptie-bij-speeltuin-schiewijk" class="contenttext"> 
                  <span class="contenttext ">Kerst en nieuwjaarsreceptie bij Speeltuin Schiewijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">21.00 uur het offici&euml;le gedeelte daarna gezellig  samenzijn tot 00.00 uur...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c643899029127440_643928739124469">

                                <a href="/nieuws/jeugd/30844/jongeren-zingen-kerst-in-den-hoogenban-#nieuwstereacties" title="Jongeren zingen kerst in Den Hoogenban ">
                                    <span class="contenttext dotdotdot" style="display:block;">Heel mooi initiatief??</span>
                                    <span class="comment_name">Piet En Cor Both</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c642933855890624_643602549157088">

                                <a href="/nieuws/persoonlijk/30828/oma-overschie-#nieuwstereacties" title="Oma Overschie ">
                                    <span class="contenttext dotdotdot" style="display:block;">Doe mij ook maar een flinke neut!</span>
                                    <span class="comment_name">Ad Suur</span>

                                    <span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c642933855890624_643586882491988">

                                <a href="/nieuws/persoonlijk/30828/oma-overschie-#nieuwstereacties" title="Oma Overschie ">
                                    <span class="contenttext dotdotdot" style="display:block;">Het beste Ada.  Veel drinken : ook water !!!! Maar een wijntje en/of cognacje doet ook wonderen</span>
                                    <span class="comment_name">Wil van Delft</span>

                                    <span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c642933855890624_643498712500805">

                                <a href="/nieuws/persoonlijk/30828/oma-overschie-#nieuwstereacties" title="Oma Overschie ">
                                    <span class="contenttext dotdotdot" style="display:block;">Oh oh hoop dat je keelpijn inmiddels minder is en niet is verergerd.  Geniet van een &quot;pijn vrije&quot; Kerst en..</span>
                                    <span class="comment_name">Annelies Muller</span>

                                    <span class="datelink comment_date" style="font-size:10px;">21 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c642933855890624_643112299206113">

                                <a href="/nieuws/persoonlijk/30828/oma-overschie-#nieuwstereacties" title="Oma Overschie ">
                                    <span class="contenttext dotdotdot" style="display:block;">Arme ada , ik denk dat een griepje hebt .   Dat er een glas wijn over
Je laptop viel heeft er misschien me..</span>
                                    <span class="comment_name">Nel de Haan-Hoogenstrijd</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c642933855890624_643051679212175">

                                <a href="/nieuws/persoonlijk/30828/oma-overschie-#nieuwstereacties" title="Oma Overschie ">
                                    <span class="contenttext dotdotdot" style="display:block;">Ik zweer nog steeds bij een flinke neut</span>
                                    <span class="comment_name">Rene Kamphuis</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
       <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/persoonlijk/30672/oma-overschie-#meestereacties">
                        <span class="contenttext"> Oma Overschie </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                            <span class="datelink" style="font-size:10px;">11/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/30785/wijkagent-west-helma-lambalgen-gaat-overschie-verlaten-#meestereacties">
                        <span class="contenttext"> Wijkagent West Helma Lambalgen gaat Overschie verlaten </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                            <span class="datelink" style="font-size:10px;">19/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/persoonlijk/30828/oma-overschie-#meestereacties">
                        <span class="contenttext"> Oma Overschie </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/nieuws/30771/kees-van-de-meer-gekozen-tot-overschieer-van-het-jaar-#meestereacties">
                        <span class="contenttext"> Kees van de Meer gekozen tot Overschieer van het Jaar!</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                            <span class="datelink" style="font-size:10px;">17/12</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>









          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/politie/30785/wijkagent-west-helma-lambalgen-gaat-overschie-verlaten-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2016/12/3aaf9442-44aa-43fd-82e1-b2d40bb763e8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Wijkagent West Helma Lambalgen gaat Overschie verlaten </span><br />
                            <span class="datelink" style="font-size:10px;">19/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/cultuur/30772/kerstmarkt-in-overschiese-dorpsstraat-weer-ongekend-groot-succes">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2016/12/4d93119c-234e-465f-9167-fb3e68b4d6e2_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Kerstmarkt in Overschiese Dorpsstraat weer ongekend groot succes</span><br />
                            <span class="datelink" style="font-size:10px;">17/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/zakelijk/30784/rotterdam-the-hague-airport-investeert-veertig-miljoen">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2016/12/9e9da873-099f-411f-9eb1-970a2ec06921_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Rotterdam The Hague Airport investeert veertig miljoen</span><br />
                            <span class="datelink" style="font-size:10px;">18/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/nieuws/30771/kees-van-de-meer-gekozen-tot-overschieer-van-het-jaar-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2016/12/d2563039-85e1-4437-bb10-0a22be8146c4_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Kees van de Meer gekozen tot Overschieer van het Jaar!</span><br />
                            <span class="datelink" style="font-size:10px;">17/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        © Copyright Baruitgeverij Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
                                        </a>.                                      </p>


                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-43068672-5");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>