<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="OverschieseKrantRotterdam" />










    <link rel="alternate" type="application/rss+xml" title="Overschiese Krant Rotterdam Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/4946898048586e23ce3b7f1e8e000a62a16be38d/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/barrood.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":1669,"ttGuid":"F1C40AF90CBF066F","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Overschiese Krant Rotterdam.nl houdt u elke dag op de hoogte van het laatste nieuws uit Rotterdam. Ook leest u hier de krant die wekelijks in Rotterdam en omgeving huis-aan-huis verschijnt." />



        <title>Overschiese Krant Rotterdam - Net geslaagd voor rijbewijs en crash tegen woonhuis</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Net geslaagd voor rijbewijs en crash tegen woonhuis" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" />
                            <meta name="syndication-source" content="http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis">
                            <meta name="original-source" content="http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis">
                            <meta property="og:description" content="OVERSCHIE- Een weinig fortuinlijke autorit, woensdagmorgen in Overschie. In de Koornwaardstraat knalde een rode personenwagen via de stoep op een woonhuis. De bestuurster moest met een ambulance naar het ziekenhuis. &amp;nbsp;Ze zal zich de dag ongetwijfeld anders hebben voorgesteld. Volgens omstanders had de vrouw nipt voor de crashhaar rijbewijs opgehaald.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/005f8188-a52e-40fd-89a2-5848e9952f23.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-43068672-5']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Overschiese Krant Rotterdam" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.overschiesekrant.nl/livetile/1.xml; polling-uri2=http://www.overschiesekrant.nl/livetile/2.xml; polling-uri3=http://www.overschiesekrant.nl/livetile/3.xml; http://www.overschiesekrant.nl/livetile/4.xml;http://www.overschiesekrant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'barrotterd';
            var prefdomain = 'overschiesekrant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="overschiesekrant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>



                    <li>
                                <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                    </li>


                    

                        <li>
                                <a href="/archief/23-1-2017">
Archief                                </a>
                        </li>


                                            <li>
                            <a href="/bedrijven">
                                Bedrijven
                            </a>
                        </li>
                        <li>
                            <a href="/lezersactie">
                                Lezersactie
                            </a>
                        </li>
                                                            
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    





                                <li>
                                    <a href="/tips">Redactie</a>
                                </li>

                                        




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logobarrotterd.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logobarrotterd.png" alt="Logo overschiesekrant.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Net geslaagd voor rijbewijs en crash tegen woonhuis</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-22T12:38">zo 22 jan 2017, 12:38&nbsp;</time>
                                
                            
                                      
                                                <span style="font-size:12px !important;">&nbsp;
                                                     180 keer gelezen
                                                </span>

&nbsp;
                                                <a href="/zoek/categorie/politie/19"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Politie</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/133358686848146_658177777699565"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">2</div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Net geslaagd voor rijbewijs en crash tegen woonhuis&body=Gelezen op Overschiese Krant Rotterdam http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f31264%2fnet-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f31264%2fnet-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f31264%2fnet-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis&hashtags=overschiesekrant&text=Net+geslaagd+voor+rijbewijs+en+crash+tegen+woonhuis&url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fpolitie%2f31264%2fnet-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Overschiese Krant Rotterdam: http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" data-text="Gelezen op Overschiese Krant Rotterdam:" data-href="http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" onclick="recordOutbound(this, 'Whatsapp', 'http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>

<a title=' ©Baruitgeverij' href='http://cloud.pubble.nl/d1e0e7f5/content/2017/1/dff0f904-7e58-3e47-7bc0-59aa1b8d2b47_thumb1024.jpg' class='mediaen'>                        <div id="inzetafbeelding" class="portrait_mode" style="margin-right:10px; width: 46%;float:left;" title=" © Baruitgeverij " class="mainartph">


                                    <img itemprop="image" onload="" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/005f8188-a52e-40fd-89a2-5848e9952f23.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>
</a>


                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>OVERSCHIE- Een weinig fortuinlijke autorit, woensdagmorgen in Overschie. In de Koornwaardstraat knalde een rode personenwagen via de stoep op een woonhuis. De bestuurster moest met een ambulance naar het ziekenhuis. &nbsp;Ze zal zich de dag ongetwijfeld anders hebben voorgesteld. Volgens omstanders had de vrouw nipt voor de <em>crash</em>haar rijbewijs opgehaald.</p></strong>

















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.overschiesekrant.nl/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/133358686848146_658177777699565','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
2  reacties  <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/31107/poetisch-blik-jimi-ritfeld-in-de-krant">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/4899d6ee-6c93-4187-842f-1d99959855aa_thumb251.jpg" class="rubriekthumb" alt="Overschie&#235;naar Jimi Ritfeld" />
                                                                </div>

                                                            <span class="contenttext">Poëtisch blik Jimi Ritfeld in de krant</span><span class="datelink" style="font-size:10px;"> 11-1-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/30785/wijkagent-west-helma-lambalgen-gaat-overschie-verlaten-">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/3aaf9442-44aa-43fd-82e1-b2d40bb763e8_thumb251.jpg" class="rubriekthumb" alt="Helma Lambalgen zal Overschie verlaten om terugkeren naar haar geboortestreek." />
                                                                </div>

                                                            <span class="contenttext">Wijkagent West Helma Lambalgen gaat Overschie verlaten </span><span class="datelink" style="font-size:10px;"> 19-12-16</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/30672/oma-overschie-">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d1e0e7f5/content/2016/12/ec9473f8-6917-46a1-864b-773ea2ba6f78_thumb251.jpg" class="rubriekthumb" alt="Komt er iemand een paarse Suzuki Wagon R aan me cadeau doen?" />
                                                                </div>

                                                            <span class="contenttext">Oma Overschie </span><span class="datelink" style="font-size:10px;"> 11-12-16</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/005f8188-a52e-40fd-89a2-5848e9952f23_thumb251.jpg">  
                                  <span class="contenttext newsheader">Net geslaagd voor rijbewijs en crash tegen woonhuis <span class="datelink" style="font-size:10px; display:none;">12:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:38&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Een weinig fortuinlijke autorit, woensdagmorgen in Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/31263/informatiebijeenkomst-ontwerpbestemmingsplan-overschie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/4981f598-d694-45dd-b520-c55364ff7bed_thumb251.jpg">  
                                  <span class="contenttext newsheader">Informatiebijeenkomst ontwerpbestemmingsplan Overschie <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woningen in voormalig  schoolgebouw laat nog op zich wachten</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/31258/overschiese-sportievelingen-bereiden-zich-voor-op-marathon-" class="contenttext"> 
                  <span class="contenttext newsheader">Overschiese sportievelingen bereiden zich voor op marathon  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/1e5053f3-39f4-4ca2-a94d-89a3f4333351.jpg'); background-position:center; background-size:cover" title="Een aantal deelnemers van Loopgroep Overschie die zich onder leiding van Raymond Schoonen gaan voorbereiden op de Rotterdamse Marathon.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Een aantal deelnemers van Loopgroep Overschie die zich onder leiding van Raymond Schoonen gaan voorbereiden op de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/31257/striptekenaar-jan-kruis-overleden" class="contenttext"> 
                  <span class="contenttext newsheader">Striptekenaar Jan Kruis overleden <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/10bd3d93-03dd-4bb2-98b2-ec8e7b70f0cd.jpg'); background-position:center; background-size:cover" title="Striptekenaar Jan Kruis. Foto: ANP">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/31256/overschiese-penning-voor-vrijwilliger-ans-lammertsma" class="contenttext"> 
                  <span class="contenttext newsheader">Overschiese Penning voor vrijwilliger Ans Lammertsma <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/f1201909-3635-4345-99e5-cdbedb9e1aef.jpg'); background-position:center; background-size:cover" title="Jeroen van der Steen (vicevoorzitter gebiedscommissie) reikt de Overschiese Penning uit aan Ans Lammertsma, die er zichtbaar trots mee is.  Foto: Arjen Jan Stada">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Ans Lammertsma ontving gisteren de Overschiese Penning voor haar werk als vrijwilliger bij Laurens Den Hoogenban...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/31246/spelletjesochtend-in-prachthuis-" class="contenttext"> 
                  <span class="contenttext newsheader">Spelletjesochtend in PrachtHuis	 <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/4014229b-18db-4256-b733-2f9b647fd8d9.jpg'); background-position:center; background-size:cover" title="Gezellig aanschuiven en mee spelen ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">12:00 uur bent u van harte welkom om gezellig een bordspel te komen spelen in het PrachtHuis (Abtsweg 2)...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/politie/31245/wijkagenten-overschie-melden" class="contenttext"> 
                  <span class="contenttext newsheader">Wijkagenten  Overschie melden <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/61c5ec71-8769-4a95-93ee-ff7dd4322dcf.jpg'); background-position:center; background-size:cover" title="Wijkagent Overschie West Helma van Lambalgen en collega Peter van Roon Overschie Oost">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Politie Rotterdam zoekt ontsnapte en vuurwapengevaarlijke gevangene Elias Adahchour</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/31244/kom-in-beweging-met-beweegmaatjes" class="contenttext"> 
                  <span class="contenttext newsheader">Kom in beweging met beweegmaatjes <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/8ea76afe-45af-4a90-9482-8265e14067fd.jpg'); background-position:center; background-size:cover" title="Enthousiaste groep beweegmaatjes is gestart">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Donderdag 19 januari is een enthousiaste groep van 14 beweegmaatjes gestart met de cursus beweegmaatjes...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/toerisme/31237/zondagmiddaglounge-the-sweet-memories-in-theater-musica" class="contenttext"> 
                  <span class="contenttext newsheader">Zondagmiddaglounge The Sweet Memories in Theater Musica <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/1b9d7ef9-028b-4a42-b6ac-65bf9ae6e76a.jpg'); background-position:center; background-size:cover" title="Het duo “The Sweet Memories” wordt gevormd door Gerda en Coby.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Het duo &quot;The Sweet Memories&quot; wordt gevormd door Gerda en Coby...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/31236/klokgelui-participatie" class="contenttext"> 
                  <span class="contenttext newsheader">Klokgelui  Participatie <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/f62cc487-4945-4604-b533-bfd64f009767.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Dat woord kunnen we onderhand wel dromen: overal moet geparticipeerd worden! Tja, de Koning is er mee begonnen In zijn...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/31235/expositie-havengezichten-geometrische-figuren-en-portretten-in-den-hoogenban" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/a3d9b5db-14c9-4882-8160-a928aa88c427_thumb251.jpg">  
                                  <span class="contenttext newsheader">Expositie Havengezichten, geometrische figuren en portretten in Den Hoogenban <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Galerie Den Hoogenban toont tot van 14 februari tot 25 april  het werk van de heren JP Carlier en Gyula Rajkovics...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/31223/de-kunstjuf-start-schildercursus" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/be26f554-99f0-405f-af94-fea8cbca75fb_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Kunstjuf start schildercursus <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Als De Kunstjuf  start Astrid van der Straaten, naast haar workshops, in februari met een schildercursus voor beginners...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/31222/judo010-naar-judo-stoei-toernooi-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/26dc3bfe-dde5-4a25-9a74-725d7104cf3b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Judo010 naar Judo-Stoei-toernooi  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Zaterdag 14 januari vond de primeur van het Judo-Stoei toernooi plaats in Lekkerkerk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verkeer-en-weer/31221/tweede-bewonersbijeenkomst-vliegveld-rtha" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/888bc308-d294-427d-860e-f857d7882de2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tweede bewonersbijeenkomst vliegveld RTHA <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Wat hangt er boven ons hoofd ?</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/jeugd/31202/podiumbeesten-overschie-groeit" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/0d9424ad-6ce8-410e-b501-3aa11d9821c1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Podiumbeesten Overschie groeit <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Eind vorig jaar startte de eerste groep enthousiaste leerlingen met theaterles bij Podiumbeesten Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/31201/muziekgezelschap-insulinde-in-den-hoogenban-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/2007e204-6dde-47bb-aa05-a8146cbb0fff_thumb251.jpg">  
                                  <span class="contenttext newsheader">Muziekgezelschap Insulinde in Den Hoogenban  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE-  Insulinde beschikt over een veelzijdig repertoire van meezingliedjes tot operette,  van orkestrale stukken tot bigband...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/31191/-van-alles-conceptstore-opent-zijn-deuren" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/994662a1-7627-46e0-ab89-be3dfae204c0_thumb251.jpg">  
                                  <span class="contenttext newsheader">‘Van Alles Conceptstore’  opent zijn deuren <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Ondernemers en webshops bieden een platform om hun producten of diensten te verkopen</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/31160/lekker-weer-om-te-wandelen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/74d0a3e4-783e-4d0f-80fa-00151761b55c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lekker weer om te wandelen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Jaap Brommer</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/31159/schaaknieuws-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/e1301463-fd78-4524-9c9c-b8ca13d4da06_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schaaknieuws  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ronald Verbeek</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/31158/jacques-den-hartog" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/1/f010db41-2531-4982-a3d5-30242a493c91_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jacques den Hartog <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De wereld van toen, met verf beschreven.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/verenigingen/31157/leuke-ontmoetingen-tijdens-nieuwjaarsreceptie-j-c-j-van-speijk" class="contenttext"> 
                  <span class="contenttext newsheader">Leuke ontmoetingen tijdens nieuwjaarsreceptie  J.C.J van Speijk <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/dd0fc6ae-9fae-4ff8-8ad1-66a228465dba.jpg'); background-position:center; background-size:cover" title="Nieuwjaarsreceptie J.C.J van Speijk met sfeervol kamvuur Foto's: Lydia van Haasteren">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/31156/wijkagenten-overschie-melden" class="contenttext"> 
                  <span class="contenttext newsheader">Wijkagenten  Overschie melden <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/75bb9e3a-170b-4ffe-9a30-4cc5ed366c56.jpg'); background-position:center; background-size:cover" title="Wijkagent Overschie West Helma van Lambalgen en collega Peter van Roon Overschie Oost">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE= Aan  de Van Adrichemweg thv de van Noortwijcksingel werd ingebroken in een zwarte Peugeot 307...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/31155/wandelen-in-schiebroek-is-een-succes" class="contenttext"> 
                  <span class="contenttext newsheader">Wandelen in Schiebroek is een succes <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/27a0eb9e-e4ef-4857-ae5a-77a6551e12ce.jpg'); background-position:center; background-size:cover" title="Enkele Schotse Hooglanders die we tegenkwamen onlangs in het Schiebroekse Park. Foto: Peter van Dalen.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Elke maandag wordt er vanaf 13...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/31154/zondagmiddaglounge-peter-dons-in-theater-musica" class="contenttext"> 
                  <span class="contenttext newsheader">Zondagmiddaglounge Peter Dons in Theater Musica <span class="datelink" style="font-size:10px; display:none;">14 jan, 11:29&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/3fcdeb95-0daa-40d1-ac7f-09b4021a407f.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 jan, 11:29&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE-  Peter Dons begon zijn muzikale carri&egrave;re in 1979 en speelde in diverse bands...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/31153/let-op-locatiewijziging-bijeenkomst-vliegveld-rtha" class="contenttext"> 
                  <span class="contenttext newsheader">LET OP : locatiewijziging bijeenkomst vliegveld RTHA <span class="datelink" style="font-size:10px; display:none;">14 jan, 07:26&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/2ce04d84-5a0d-4452-80d4-56837a1c4f68.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 jan, 07:26&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Maandag 16 januari wordt de bewonersbijeenkomst vliegveld RTHA verplaatst van de Fabriek (ad Burg Bosstraat) naar het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/politiek/31137/welkom-bij-de-vergadering" class="contenttext"> 
                  <span class="contenttext newsheader">Welkom bij de vergadering <span class="datelink" style="font-size:10px; display:none;">13 jan, 15:50&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/95b07658-211d-440a-bced-e1c6d27c112d.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 jan, 15:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De eerstvolgende vergadering van de gebiedscommissie is maandag 30 januari om 19...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/nieuws/31136/bestemmingsplan-ter-inzage" class="contenttext"> 
                  <span class="contenttext newsheader">Bestemmingsplan ter inzage <span class="datelink" style="font-size:10px; display:none;">13 jan, 12:46&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/92f42bfb-ec95-4a4d-a85c-ced06b741d6a.jpg'); background-position:center; background-size:cover" title="Het oude schoolgebouw krijgt wellicht een woonbestemming Foto: Arjen Jan Stada">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 jan, 12:46&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Het Ontwerp Bestemmingsplan Overschie ligt sinds 23 december ter inzage bij de stadswinkel centrum...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/31135/cjv-100-jaar-in-overschie" class="contenttext"> 
                  <span class="contenttext newsheader">CJV 100 jaar in Overschie <span class="datelink" style="font-size:10px; display:none;">13 jan, 08:39&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/a733f1c2-1042-43f1-92fe-9d95f4d56cdf.jpg'); background-position:center; background-size:cover" title="Oud en nieuwe Bestuursleden CJV Overschie  Foto’s: Lydia van Haasteren ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 jan, 08:39&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Re&uuml;nie 100 jarig bestaan: Zaterdag 18 februari a.s. om 14:00 in de  Grote Kerk Overschie</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/jeugd/31111/zelf-denken-en-keuzes-maken" class="contenttext"> 
                  <span class="contenttext newsheader">Zelf denken en keuzes maken <span class="datelink" style="font-size:10px; display:none;">12 jan, 15:55&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/7f102549-6003-4009-8126-6fa2bc0a4c44.jpg'); background-position:center; background-size:cover" title="Nick van Deursen met ‘zijn’ groep zes leerlingen. Foto: Arjen Jan Stada">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 jan, 15:55&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nick van Deursen is directeur van de Albert Schweitzerschool...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/31110/terugblikken-en-vooruitkijken" class="contenttext"> 
                  <span class="contenttext newsheader">Terugblikken en vooruitkijken <span class="datelink" style="font-size:10px; display:none;">12 jan, 11:45&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/0f1adc4b-c921-42df-8c08-3b9977dfe768.jpg'); background-position:center; background-size:cover" title="Een prioriteit van de gebiedscommissie is de luchtkwaliteit. Een groene omgeving is belangrijk voor het welzijn van mens en dier. Foto Arjen Jan Stada">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 jan, 11:45&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De (vice)voorzitters van de gebiedscommissie, Fred Baartman, Anne Snoeck Henkemans en Jeroen van der Steen, kijken terug op 2016...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="barrotterd" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.overschiesekrant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="barrotterdPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="barrotterd" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="715515059963838466"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/overschiesekrant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis" class="contenttext"> 
                  <span class="contenttext ">Net geslaagd voor rijbewijs en crash tegen woonhuis <span class="datelink" style="font-size:10px; display:none;">12:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:38&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Een weinig fortuinlijke autorit, woensdagmorgen in Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/31263/informatiebijeenkomst-ontwerpbestemmingsplan-overschie" class="contenttext"> 
                  <span class="contenttext ">Informatiebijeenkomst ontwerpbestemmingsplan Overschie <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woningen in voormalig  schoolgebouw laat nog op zich wachten</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/sport/31258/overschiese-sportievelingen-bereiden-zich-voor-op-marathon-" class="contenttext"> 
                  <span class="contenttext ">Overschiese sportievelingen bereiden zich voor op marathon  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Een aantal deelnemers van Loopgroep Overschie die zich onder leiding van Raymond Schoonen gaan voorbereiden op de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/31257/striptekenaar-jan-kruis-overleden" class="contenttext"> 
                  <span class="contenttext ">Striptekenaar Jan Kruis overleden <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/31256/overschiese-penning-voor-vrijwilliger-ans-lammertsma" class="contenttext"> 
                  <span class="contenttext ">Overschiese Penning voor vrijwilliger Ans Lammertsma <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Ans Lammertsma ontving gisteren de Overschiese Penning voor haar werk als vrijwilliger bij Laurens Den Hoogenban...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c658177777699565_658425667674776">

                                <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis#nieuwstereacties" title="Net geslaagd voor rijbewijs en crash tegen woonhuis">
                                    <span class="contenttext dotdotdot" style="display:block;">wat sneu voor dit mevrouwtje, sterkte ermee!</span>
                                    <span class="comment_name">Martina Cottaar</span>

                                    <span class="datelink comment_date" style="font-size:10px;">7 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c658177777699565_658195361031140">

                                <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis#nieuwstereacties" title="Net geslaagd voor rijbewijs en crash tegen woonhuis">
                                    <span class="contenttext dotdotdot" style="display:block;">Dat is pech hebben, he ,!!!!!!</span>
                                    <span class="comment_name">Anneke Groen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">17 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c657538334430176_657583221092354">

                                <a href="/nieuws/human-interest/31256/overschiese-penning-voor-vrijwilliger-ans-lammertsma#nieuwstereacties" title="Overschiese Penning voor vrijwilliger Ans Lammertsma">
                                    <span class="contenttext dotdotdot" style="display:block;">Ans nogmaals van harte gefeliciteerd!!</span>
                                    <span class="comment_name">Ton Melgers van Hagen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c655752137942129_657553881095288">

                                <a href="/nieuws/zakelijk/31191/-van-alles-conceptstore-opent-zijn-deuren#nieuwstereacties" title="‘Van Alles Conceptstore’  opent zijn deuren">
                                    <span class="contenttext dotdotdot" style="display:block;">Gaaf! Veel succes!</span>
                                    <span class="comment_name">Jolanda Vogelaar</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c653724428144900_657260364457973">

                                <a href="/nieuws/cultuur/31135/cjv-100-jaar-in-overschie#nieuwstereacties" title="CJV 100 jaar in Overschie">
                                    <span class="contenttext dotdotdot" style="display:block;">leuk om mijn 2 overbuurmeisjes in de krant te zien !</span>
                                    <span class="comment_name">Aad van Dijk</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c655752137942129_656326821217994">

                                <a href="/nieuws/zakelijk/31191/-van-alles-conceptstore-opent-zijn-deuren#nieuwstereacties" title="‘Van Alles Conceptstore’  opent zijn deuren">
                                    <span class="contenttext dotdotdot" style="display:block;">Succes</span>
                                    <span class="comment_name">Ariena Vosman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
       <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/zakelijk/31191/-van-alles-conceptstore-opent-zijn-deuren#meestereacties">
                        <span class="contenttext"> ‘Van Alles Conceptstore’  opent zijn deuren</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis#meestereacties">
                        <span class="contenttext"> Net geslaagd voor rijbewijs en crash tegen woonhuis</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">22/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/verkeer-en-weer/31221/tweede-bewonersbijeenkomst-vliegveld-rtha#meestereacties">
                        <span class="contenttext"> Tweede bewonersbijeenkomst vliegveld RTHA</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">18/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/politie/31156/wijkagenten-overschie-melden#meestereacties">
                        <span class="contenttext"> Wijkagenten  Overschie melden</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">15/1</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>









          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/zakelijk/31191/-van-alles-conceptstore-opent-zijn-deuren">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/994662a1-7627-46e0-ab89-be3dfae204c0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> ‘Van Alles Conceptstore’  opent zijn deuren</span><br />
                            <span class="datelink" style="font-size:10px;">17/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/politie/31156/wijkagenten-overschie-melden">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/75bb9e3a-170b-4ffe-9a30-4cc5ed366c56_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Wijkagenten  Overschie melden</span><br />
                            <span class="datelink" style="font-size:10px;">15/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/nieuws/31263/informatiebijeenkomst-ontwerpbestemmingsplan-overschie">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/4981f598-d694-45dd-b520-c55364ff7bed_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Informatiebijeenkomst ontwerpbestemmingsplan Overschie</span><br />
                            <span class="datelink" style="font-size:10px;">22/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/politie/31264/net-geslaagd-voor-rijbewijs-en-crash-tegen-woonhuis">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/1/005f8188-a52e-40fd-89a2-5848e9952f23_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Net geslaagd voor rijbewijs en crash tegen woonhuis</span><br />
                            <span class="datelink" style="font-size:10px;">22/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        © Copyright Baruitgeverij Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
                                        </a>.                                      </p>


                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-43068672-5");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>