<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="OverschieseKrantRotterdam" />












    <link rel="alternate" type="application/rss+xml" title="Overschiese Krant Rotterdam Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/593c89cb042087849b8fa8364704b00cfefcd463/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/barrood.css?v=48eh6126" rel="stylesheet" type="text/css" />


	










    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"29804842","transactionName":"b1VVY0EFDUtXAEwKC1YfemFwSytXWwZ7DApMQlhbXwERF18NXAYc","queueTime":0,"applicationTime":479,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Pubble.nl" />
	<meta name="language" content="nl" />


	 
			<meta name="description" content="Overschiese Krant Rotterdam.nl houdt u elke dag op de hoogte van het laatste nieuws uit Rotterdam. Ook leest u hier de krant die wekelijks in Rotterdam en omgeving huis-aan-huis verschijnt." />



			<title>Overschiese Krant Rotterdam - Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" />
                            <meta name="syndication-source" content="http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam">
                            <meta name="original-source" content="http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam">
                            <meta property="og:description" content="Door: Rein Wolters">



                                <meta property="og:image" content="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca61fb2f-a73d-46a8-b72c-21c455b092d5.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-43068672-5']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Overschiese Krant Rotterdam" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.overschiesekrant.nl/livetile/1.xml; polling-uri2=http://www.overschiesekrant.nl/livetile/2.xml; polling-uri3=http://www.overschiesekrant.nl/livetile/3.xml; http://www.overschiesekrant.nl/livetile/4.xml;http://www.overschiesekrant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'barrotterd';
            var prefdomain = 'overschiesekrant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=245"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>
	<style>
		/* render site specific css from global settings*/
		;
	</style>
</head>
<body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="overschiesekrant" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">





<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>



                        <li>
                                    <a href="/activiteit/all/all/all" class="agendalink">Agenda</a>
                        </li>

					
                    

                        <li>
                                <a href="/archief/19-8-2017">
Archief                                </a>
                        </li>



                                                                <li>
                            <a href="/bedrijven">
                                Bedrijven
                            </a>
                        </li>
                        <li>
                            <a href="/lezersactie">
                                Lezersactie
                            </a>
                        </li>
                                                            
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        


                            <li><a href="/vacatures">Vacatures</a></li>




                    






                    





                                <li>
                                    <a href="/tips">Redactie</a>
                                </li>

                                                            





                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block" class="logolink">
                                    <img src="/Content/images/logobarrotterd.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" /> 

                    </a>
                   
                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logobarrotterd.png" alt="Logo overschiesekrant.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>


            <div id="container">

                    <div class="gr"></div>














					<!-- for mobile purposes show leaderboard-->
                    <div id="topcontent" class="stickem-container">
						<div id="pageTopLeaderboard"></div>
						
                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Het gastvrije cruiseschip ‘Parel van de Linge’ fluistert zich door het landschap heen. Foto Rederij Leerdam. © Baruitgeverij" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca61fb2f-a73d-46a8-b72c-21c455b092d5.jpg 1000w, http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca61fb2f-a73d-46a8-b72c-21c455b092d5_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca61fb2f-a73d-46a8-b72c-21c455b092d5.jpg" width="100%" alt="Het gastvrije cruiseschip ‘Parel van de Linge’ fluistert zich door het landschap heen. Foto Rederij Leerdam. " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Het gastvrije cruiseschip ‘Parel van de Linge’ fluistert zich door het landschap heen. Foto Rederij Leerdam. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-19T07:48">za 19 aug 2017, 7:48&nbsp;</time>
                                
                            
                                      

&nbsp;
                                                <a href="/zoek/categorie/toerisme/1070"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Toerisme</a>





                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam&body=Gelezen op Overschiese Krant Rotterdam http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2ftoerisme%2f34440%2fgenieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2ftoerisme%2f34440%2fgenieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2ftoerisme%2f34440%2fgenieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam&hashtags=overschiesekrant&text=Genieten+van+natuur+en+stilte+bij+cruisevaart+op+de+Linge+met+rederij+Leerdam&url=http%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2ftoerisme%2f34440%2fgenieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Overschiese Krant Rotterdam: http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" data-text="Gelezen op Overschiese Krant Rotterdam:" data-href="http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" onclick="recordOutbound(this, 'Whatsapp', 'http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Door: Rein Wolters</p></strong>















<p>OVERSCHIE- Leerdam ligt op een half uur autorijden van Rotterdam. Het 21.000 inwoners tellende stadje ademt eeuwen historie uit en is wereldberoemd vanwege onder meer de glasblazerij en glasindustrie. Het ligt aan de 108 kilometer lange rivier de Linge, die Gelderland en Zuid-Holland verbindt en kronkelt van Gorinchem naar Doornenburg. Het stadje Leerdam &ndash; of moeten we spreken van een lieflijk dorp? -&nbsp; kent een bloeiend toerisme en volop recreatie, niet alleen binnen de stadswal, maar ook op het water. Dat komt vooral door rederij Leerdam, een van de drie vestigingen van Betuwse Stromen BV langs de visrijke Linge</p>

<p>Deze combinatie is toonaangevend in het rivierengebied voor wat betreft verzorgde actieve dag-uitstapjes voor groepen en particulieren. Sinds de oprichting aan het eind van de jaren tachtig van de vorige eeuw heeft het bedrijf een aanzienlijke groei doorgemaakt en is ook h&eacute;t verhuuradres geworden voor fietsen en kano&#39;s in Midden-Nederland.</p>

<p>Bij toeval maakten we via internet kennis met Rederij Leerdam en besloten een keertje mee te varen. Dat was woensdag 16 augustus, bij toeval ook nog eens een schitterende dag zonder regen. Eigenlijk was het motorpassagiersschip volgeboekt, maar voor de Overschiese Krant kwamen toch twee stoelen vrij op het bovendek van de 38.50 meter lange &#39;Parel van de Linge&#39;. Het andere schip van de rederij, de 27 meter lange &#39;Kroon van Leerdam&#39;, was bij onze aankomst losgemaakt voor varen met een gezelschap. De schepen kunnen respectievelijk 250 en 200 mensen aan boord nemen en liepen in 2002 en 1995 van de helling..</p>

<p>Beide vaartuigen zijn sfeervol ingericht met een grote bar en buffetopstelling en hebben een grote zit rondom met panoramisch uitzicht. Ze varen elke dag, het jaar rond. Beide schepen zijn rolstoelvriendelijk en hebben een rolstoel-/invalidetoilet. De tocht over de Linge gaat langs pittoreske dorpjes en biedt fraaie vergezichten over een oer-Hollands landschap. Een lust voor mensen die graag fotograferen, zeker in een doorvaartsluis met mensen op het brugdek waaronder maar enkele centimeters ruimte over is.</p>

<p>Ondertussen klinkt op een rustige wijze af en toe live-informatie uit de speakers. Beslist niet storend. Het horecapersoneel voert op dezelfde rustige en vriendelijke wijze de bestellingen uit. Op het bovendek heerst rust en genieten we van de stilte, slechts onderbroken door fluitende vogels en soms het neerplenzen van een opspringende vis. Het schip produceert nauwelijks geluid, kennelijk zit er een fluistermotor in. De Linge is nadrukkelijk een recreatierivier, want grote delen zijn vanwege ondiepte niet bevaarbaar voor gemotoriseerde schepen. Naast rondvaartboten varen per week slechts twee binnenvaartschepen met grondstoffen van en naar de glasfabriek in Leersum.&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>De gemeenten LIngewaard en Lingewaal ontlenen hun naam aan de rivier. Een markant punt in het vaargebied is het dorp Acquoy, bij velen bekend vanwege de scheve kerktoren. Deze staat al scheef sinds de bouw in de 15<sup>de</sup> eeuw. Aan de toren is nog te zien dat men halverwege de bouw heeft geprobeerd een correctie toe te passen. De toren is ongeveer 17,5 meter hoog en staat aan de bovenkant ongeveer 1,1 meter uit het lood. Dat is 0,2 meter minder dan de bekende toren van Pisa in Itali&euml;. Opvallend is dat op het kerkhof het graf van een mevrouw Pisa te vinden is.</p>

<p>Op de grens van de provincies Zuid-Holland en Gelderland ligt het Fort bij Asperen, gebouwd tussen 1845 en 1850. Destijds maakte de vesting deel uit van de Nieuwe Hollandse Waterlinie, het belangrijkste defensiesysteem van onze landsverdediging. Het Fort bij Asperen werd in 1949 van zijn militaire functies ontheven. Sinds 31 jaar is dit bijzondere monument publiek toegankelijk. Zo vallen er nog veel meer bijzonderheden op tijdens de reguliere vaartochten van twee en drie uur. Deze worden met hetzelfde schip gemaakt. Nu twee uur komt de ponten in zicht en stappen de gasten van boorde die voor de vaartocht van twee uur hebben geboekt. Zij die drie uur varen gaan daarna nog binnen &eacute;&eacute;n uur op en neer in de richting Glasfabriek Leerdam en van Gorinchem. Er zijn allerlei (bloesem)arrangementen en themavaarten mogelijk voor groepen en feesten zowel overdag als &#39;s avonds. De vaste ligplaats is aan de Loswal, Veerstoep 2 in Leerdam en is eenvoudig te bereiken met eigen of openbaar vervoer. Parkeren kan in de directe omgeving.</p>

<p>Een vaartocht van twee uur kost 13 euro en voor kinderen van 4 tot 11 jaar 9 euro. De afvaarttijden en andere mogelijkheden staat vermeld op <a href="http://www.rederijleerdam.nl">www.rederijleerdam.nl</a> of via 0345-651269.</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/fe09fe00-9509-48b7-a95d-3cdcbcc10319.jpg" rel="Bijf" title="Tussen schip en sluis is soms maar een enkele centimeter ruimte over. Foto Rein Wolters  © Baruitgeverij">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/fe09fe00-9509-48b7-a95d-3cdcbcc10319.jpg" border="0" title="Tussen schip en sluis is soms maar een enkele centimeter ruimte over. Foto Rein Wolters  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/1adfe03b-d2a4-43f8-8280-1368717a63f1.jpg" rel="Bijf" title="Op het bovendek, met bediening aan tafel, is het goed toeven. Foto Rein Wolters  © Baruitgeverij">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/1adfe03b-d2a4-43f8-8280-1368717a63f1.jpg" border="0" title="Op het bovendek, met bediening aan tafel, is het goed toeven. Foto Rein Wolters  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/68621659-ed1f-4857-8cbf-708940e1e11c.jpg" rel="Bijf" title="De kerktoren van Acqouy staat 1,1 meter uit het lood. Foto Rein Wolters  © Baruitgeverij">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/68621659-ed1f-4857-8cbf-708940e1e11c.jpg" border="0" title="De kerktoren van Acqouy staat 1,1 meter uit het lood. Foto Rein Wolters  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/6c9b43bf-e753-4e29-af17-2df5939e6213.jpg" rel="Bijf" title="De route naar de plek van afvaren staat overal in Leerdam duidelijk aangegeven. Foto Rein Wolters  © Baruitgeverij">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/6c9b43bf-e753-4e29-af17-2df5939e6213.jpg" border="0" title="De route naar de plek van afvaren staat overal in Leerdam duidelijk aangegeven. Foto Rein Wolters  " />

                                                    </a>
                                                </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.overschiesekrant.nl/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; line-height: 40px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca61fb2f-a73d-46a8-b72c-21c455b092d5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam <span class="datelink" style="font-size:10px; display:none;">7:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Rein Wolters</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/dieren/34438/nacht-van-de-vleermuis" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/082c084a-5ba1-4f39-a50f-6926ba60f556_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nacht van de vleermuis <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- In het kader van de landelijke Nacht van de Vleermuis 2017, organiseert de Vogel- Vleermuis- en...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/34437/atletiektalentjes-doen-van-zich-spreken-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/555e1d10-4d49-46e1-8375-02c45289acfb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Atletiektalentjes doen van zich spreken  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Aad van Dijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/c54873d9-8869-4242-9872-c05b17c5f871_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rustige Mauritssingel in gespannen sfeer door inbraak en roof  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">al dan niet met diens trouwe viervoeters- graag wandelen-straalt even geen serene rust uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/34429/eindvoorstelling-van-artists-summer-academy" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/6ddd7513-7559-4e79-a69a-7b046d8dca39_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eindvoorstelling van ARTists Summer Academy <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- &quot;Afgelopen zaterdag 12 augustus was de eindvoorstelling van ARTists Summer Academy...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/column/34428/klokgelui-uitzending-gemist-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/dacbc8d4-d3cf-4a5e-8323-765e5336279d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klokgelui Uitzending gemist ….. <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Ja, ook in de Grote Kerk gaan we mee in de digitale ontwikkelingen. Al een behoorlijk tijdje trouwens...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/nieuws/34383/feestelijke-heropening-van-plein-13-met-scootmobielrace-voor-truckrun-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/422c51eb-d45a-4f73-b859-dbd8649b5252_thumb251.jpg">  
                                  <span class="contenttext newsheader">Feestelijke heropening  van PLEIN 13 met scootmobielrace voor Truckrun   <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Plein 13 in de Abtshove is een ruimte waar gezelligheid geen tijd kent en iedereen de hele week door welkom...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/regionaal/34382/historisch-foodfestival-ketels-aan-de-kade-rotterdam" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/0f8fcc1b-4758-4b8c-ab27-abe089e3c58a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Historisch Foodfestival Ketels aan de Kade Rotterdam <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ada van Noordwijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/column/34380/column-hacken-kost-ons-allemaal-geld" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/9e502dd0-ca12-41a6-88bc-4fa347337d81_thumb251.jpg">  
                                  <span class="contenttext newsheader">Column Hacken kost ons allemaal geld <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door columnist Hannagnes Faber</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/34379/nieuwe-gebiedsgids-overschie" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/b5c25462-f8c0-4708-9d5f-478dad50c377_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe Gebiedsgids Overschie <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Donderdag 24 augustus a.s. wordt de 1e gebiedsgids voor senioren en mantelzorgers overhandigd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/dieren/34378/zwerfkatten-weer-vrij" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/321958c2-022f-44b4-b64b-5ab36d436a54_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zwerfkatten weer vrij <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Een deel van de zwerfkatten die begin deze week werden gevangen  is vrijdag weer vrijgelaten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/jeugd/34372/voorleesexpress-voor-taalontwikkeling-van-kinderen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/9edef083-f8ea-49ec-9b3f-236745319bcd_thumb251.jpg">  
                                  <span class="contenttext newsheader">VoorleesExpress voor taalontwikkeling van kinderen <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De VoorleesExpress stimuleert de taalontwikkeling van kinderen en verrijkt de taalomgeving thuis...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/34368/uitslagen-pv-de-blauwe-doffer-overschie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/aff60bc8-1e18-41d9-9fa0-aa8a0b6ba6e1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uitslagen Pv de Blauwe Doffer "Overschie" <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Namens het bestuur hierbij  de4 uitslagen  van de wedvlucht &quot;Duffel&quot; van 13 aug...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/34367/voetbalschool-elite-scoren-met-talent-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/9468aff6-9069-422d-a089-ce4742fe0c65_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voetbalschool Elite - Scoren met Talent! <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Zondag 27 augustus &eacute;n zondag 3 september van 8.30 -10...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/34366/verwonder-overschie-bruist-tijdens-open-monumentendag-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/0a87388f-ebd6-462a-a011-c26f088c0543_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verwonder Overschie bruist  tijdens Open Monumentendag  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Op 9 september bruist het in het oude centrum van Overschie vooral in en om de Grote Kerk en het Museum Oud...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/34353/avondwinkel-overschie-is-verhuisd-naar-nieuwe-locatie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/a742c358-fead-475b-b4ba-f1ae0d00c5a1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Avondwinkel Overschie is verhuisd naar nieuwe locatie  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/zakelijk/34352/bakkerij-berat-donner-gaat-uitbreiden-met-berat-mode-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/dbb97ce2-ec94-4c22-9bdd-831e23aa3344_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bakkerij Berat & Dönner gaat uitbreiden met ‘Berat Mode’  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/dieren/34360/vos-zit-rustig-aan-de-parallelstraat" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/7ba63130-7ea4-4c20-a8b4-469a23bffd57_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vos zit rustig aan de Parallelstraat <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Door Ralph van Twist</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/34350/muziekmiddag-met-agua-azul-in-den-hoogenban-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/957bc39c-3e66-4e28-8a95-43d70f652486_thumb251.jpg">  
                                  <span class="contenttext newsheader">Muziekmiddag met Agua Azul in Den Hoogenban  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Agua Azul heeft een breed repertoire van jazz, samba, Latijnse muziek, easy listening liedjes, maar ook...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie-en-brandweer/34351/dode-gevonden-bij-brand" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/e33bc9d0-57ec-4fea-9503-0f90cbd7c4c3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dode gevonden bij brand <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Bij een brand aan de Neel Gijsenstraat  is vrijdagochtend vroeg een dode man gevonden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/34349/krachtexplosie-bij-atletiek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/ca6cd864-6efc-4a12-ba7f-e3f9364c0ea0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Krachtexplosie bij atletiek  <span class="datelink" style="font-size:10px; display:none;">11 aug, 07:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 aug, 07:34&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Aad van Dijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/34346/nieuwe-wijkgids-overschie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/d2b311c7-b34d-481a-9c87-218643807227_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe Wijkgids Overschie  <span class="datelink" style="font-size:10px; display:none;">10 aug, 06:24&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 aug, 06:24&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Medio september verschijnt een nieuwe wijkgids voor het gebied Overschie. In een oplage van 9...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/persoonlijk/34320/hartverwarmend-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/d962259c-9e8d-49ab-a0df-057dd0dc2097_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hartverwarmend! <span class="datelink" style="font-size:10px; display:none;">9 aug, 08:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 aug, 08:48&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/dieren/34312/overschie-een-eldorado-voor-zwerfkatten-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/db0f33a7-7496-484f-a153-cf668af1344b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschie een Eldorado voor zwerfkatten  <span class="datelink" style="font-size:10px; display:none;">8 aug, 15:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 aug, 15:10&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- De Stichting Zwerfkatten Rijnmond was maandag j.l. op kattenjacht in Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/34308/gratis-tennisclinics-voor-jongeren-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/f684a6c1-c4c1-452a-8ec8-1f81583bdad2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gratis tennisclinics voor jongeren  <span class="datelink" style="font-size:10px; display:none;">8 aug, 12:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 aug, 12:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Vanaf 4 september worden er 5 maandagen lang gratis tennisclinics gegeven aan kinderen en jongeren uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/toerisme/34307/heerlijk-rivieren-bevaren-met-cruiseschepen-van-rederij-zilvermeeuw" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/eaa2343e-403e-44bf-a31b-4f440d9cb871_thumb251.jpg">  
                                  <span class="contenttext newsheader">Heerlijk rivieren bevaren met cruiseschepen van rederij Zilvermeeuw <span class="datelink" style="font-size:10px; display:none;">8 aug, 07:05&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 aug, 07:05&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Rein Wolters</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/sport/34305/uitslagen-pv-de-blauwe-doffer-overschie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/2c6b86d1-edcd-46b1-9784-959126af8706_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uitslagen Pv de Blauwe Doffer "Overschie" <span class="datelink" style="font-size:10px; display:none;">7 aug, 15:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 aug, 15:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Namens het bestuur hierbij de uitslagen van de wedvlucht &quot;Pnt. St. Maxence&quot; van 6 aug...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/cultuur/34304/de-zin-en-onzin-van-management-ideeen-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/68bca9e5-1565-4bb1-bbe9-76b6d32836cd_thumb251.jpg">  
                                  <span class="contenttext newsheader">De zin en onzin van management-ideeën  <span class="datelink" style="font-size:10px; display:none;">7 aug, 11:46&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 aug, 11:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Rein Wolters</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/historie/34303/overschie-in-oude-ansichten-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/2c3eda82-221b-41fb-a3a4-ada1b2d16fb8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschie in oude ansichten  <span class="datelink" style="font-size:10px; display:none;">7 aug, 08:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 aug, 08:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Dirk Brandhorst, Rob Jansen  &amp; Tineke Hoogenboom</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/jeugd/34301/zomeratelier-doebidoo-groot-succes-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d1e0e7f5/content/2017/8/bb0cbed7-1343-4486-82db-8018fb46d537_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zomeratelier ‘DoeBiDoo’ groot succes! <span class="datelink" style="font-size:10px; display:none;">6 aug, 15:29&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 aug, 15:29&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="barrotterd" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.overschiesekrant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="barrotterdPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="barrotterd" /> 
    </div>
</div>        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="715515059963838466"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
	<div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/overschiesekrant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false" data-tabs="timeline,events,messages"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/toerisme/34440/genieten-van-natuur-en-stilte-bij-cruisevaart-op-de-linge-met-rederij-leerdam" class="contenttext"> 
                  <span class="contenttext ">Genieten van natuur en stilte bij cruisevaart op de Linge met rederij Leerdam <span class="datelink" style="font-size:10px; display:none;">7:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door: Rein Wolters</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/dieren/34438/nacht-van-de-vleermuis" class="contenttext"> 
                  <span class="contenttext ">Nacht van de vleermuis <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- In het kader van de landelijke Nacht van de Vleermuis 2017, organiseert de Vogel- Vleermuis- en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/jeugd/34437/atletiektalentjes-doen-van-zich-spreken-" class="contenttext"> 
                  <span class="contenttext ">Atletiektalentjes doen van zich spreken  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Aad van Dijk</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-" class="contenttext"> 
                  <span class="contenttext ">Rustige Mauritssingel in gespannen sfeer door inbraak en roof  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">al dan niet met diens trouwe viervoeters- graag wandelen-straalt even geen serene rust uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/34429/eindvoorstelling-van-artists-summer-academy" class="contenttext"> 
                  <span class="contenttext ">Eindvoorstelling van ARTists Summer Academy <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- &quot;Afgelopen zaterdag 12 augustus was de eindvoorstelling van ARTists Summer Academy...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c762126807304661_762635690587106">

                                <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-#nieuwstereacties" title="Rustige Mauritssingel in gespannen sfeer door inbraak en roof ">
                                    <span class="contenttext dotdotdot" style="display:block;">Arjan Lenders Arie Wit</span>
                                    <span class="comment_name">Bernadette de Wit</span>

                                    <span class="datelink comment_date" style="font-size:10px;">13 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c762126807304661_762477533936255">

                                <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-#nieuwstereacties" title="Rustige Mauritssingel in gespannen sfeer door inbraak en roof ">
                                    <span class="contenttext dotdotdot" style="display:block;">Shirley Voets</span>
                                    <span class="comment_name">Jaleesa Voets</span>

                                    <span class="datelink comment_date" style="font-size:10px;">21 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c762126807304661_762189407298401">

                                <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-#nieuwstereacties" title="Rustige Mauritssingel in gespannen sfeer door inbraak en roof ">
                                    <span class="contenttext dotdotdot" style="display:block;">Debbie De Jong</span>
                                    <span class="comment_name">Richard van der Graaf</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c762126807304661_762142683969740">

                                <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-#nieuwstereacties" title="Rustige Mauritssingel in gespannen sfeer door inbraak en roof ">
                                    <span class="contenttext dotdotdot" style="display:block;">Walgelijk voor woorden waneer stopt dit tuig nou geef zware straffen</span>
                                    <span class="comment_name">Hennie Groenewegenvdweiden</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c761993550651320_761995937317748">

                                <a href="/nieuws/column/34428/klokgelui-uitzending-gemist-#nieuwstereacties" title="Klokgelui Uitzending gemist …..">
                                    <span class="contenttext dotdotdot" style="display:block;">Dat is toch prachtig h&#232; Ome Kees dat dit allemaal mogelijk is, super! (y)</span>
                                    <span class="comment_name">Lydia van Haasteren</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c761589430691732_761830264000982">

                                <a href="/nieuws/nieuws/34383/feestelijke-heropening-van-plein-13-met-scootmobielrace-voor-truckrun-#nieuwstereacties" title="Feestelijke heropening  van PLEIN 13 met scootmobielrace voor Truckrun  ">
                                    <span class="contenttext dotdotdot" style="display:block;">Sylvia Stuit ??</span>
                                    <span class="comment_name">Ada de Neeff</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
       <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/politiek/34295/wethouder-eerdmans-wil-overschie-horen#meestereacties">
                        <span class="contenttext"> Wethouder Eerdmans wil Overschie horen</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />11</span>
                            <span class="datelink" style="font-size:10px;">5/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/persoonlijk/34320/hartverwarmend-#meestereacties">
                        <span class="contenttext"> Hartverwarmend!</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                            <span class="datelink" style="font-size:10px;">9/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/human-interest/34263/omroep-max-directeur-jan-slagter-vertelt-over-zijn-unieke-woonvorm-ben-oud#meestereacties">
                        <span class="contenttext"> Omroep Max Directeur Jan Slagter vertelt over zijn unieke woonvorm ‘Ben Oude Nijhuis ‘</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                            <span class="datelink" style="font-size:10px;">3/8</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-#meestereacties">
                        <span class="contenttext"> Rustige Mauritssingel in gespannen sfeer door inbraak en roof </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                            <span class="datelink" style="font-size:10px;">17/8</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>



						<a href="/nieuws/politie-en-brandweer/34351/dode-gevonden-bij-brand" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/8/e33bc9d0-57ec-4fea-9503-0f90cbd7c4c3_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Dode gevonden bij brand</span><br />
									<span class="datelink" style="font-size:10px;">11/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/dieren/34360/vos-zit-rustig-aan-de-parallelstraat" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/8/7ba63130-7ea4-4c20-a8b4-469a23bffd57_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Vos zit rustig aan de Parallelstraat</span><br />
									<span class="datelink" style="font-size:10px;">11/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/ingezonden/34430/rustige-mauritssingel-in-gespannen-sfeer-van-inbraak-en-roof-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/8/c54873d9-8869-4242-9872-c05b17c5f871_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Rustige Mauritssingel in gespannen sfeer door inbraak en roof </span><br />
									<span class="datelink" style="font-size:10px;">17/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/zakelijk/34353/avondwinkel-overschie-is-verhuisd-naar-nieuwe-locatie-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d1e0e7f5/content/2017/8/a742c358-fead-475b-b4ba-f1ae0d00c5a1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Avondwinkel Overschie is verhuisd naar nieuwe locatie </span><br />
									<span class="datelink" style="font-size:10px;">12/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />



            


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Baruitgeverij</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                    <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                        Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                        <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                    </div>
                </div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/e0504c2c9044a89cbde5d98786772bcbd0ccf54d/Scripts/pubble" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-43068672-5");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
            <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>


</body>
</html>