<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="OverschieseKrantRotterdam" />
    <meta property="timestamp" content="20-10-2017 16:40:58" />












    <link rel="alternate" type="application/rss+xml" title="Overschiese Krant Rotterdam Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6990843077cf651fa99f3b973f7de77a63d5bde9/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/barrood.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #F13D37 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #F13D37 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #F13D37 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #F13D37 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #F13D37 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #F13D37 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #F13D37 !important;
                }
                a.meerlink:hover {
	                color:#F13D37;
                }
                .catsidebar ul li a {
	                color: #F13D37; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #F13D37; /* idem en dito */
                }
				#navcontainer {
					background-color: #F13D37;
				}
				#navMenu {
					color: #ffffff;
					background-color: #F13D37;
				}
				#navMenu > ul li a {
					color: #ffffff;
				}
				#navMenu > ul {
					background: #F13D37;
					color: #ffffff;
				}
				#navMenu > ul li a.active {
					background: #F13D37;
					color: #ffffff;
				}
				#navMenu > ul li.has-sub ul {
					background: #F13D37;
					border: 1px solid #F13D37;
					border-bottom: 3px solid #F13D37;
					color: #ffffff;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #ffffff url(/Content/images/caret.png) no-repeat;
					color: #F13D37 !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #F13D37;
                }
				.highc, a {
					color: #F13D37;
				}
				.open {
					background-color: #F13D37 !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #F13D37 !important;
				}
                .rubriekkop>span {
                    background-color: #F13D37;
                }
                .rubriekkop {
                    border-bottom: 2px solid #F13D37;
                }
                a.contenttext:hover span.contenttext {
	                color: #F13D37 !important;
                }
                .archiefkrantlink {
                    background: #F13D37;
                    color:  #F13D37 !important;
                }
                .agendaTitel {
                    color: #F13D37 !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #F13D37;

                }
                .actionbutton {
                    background: #F13D37;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #F13D37;
                }
                #searchfield{
                    border-color:#F13D37;
                }
                #bar {
                    border: #F13D37;
                }
                .offertitle {
                    color: #F13D37!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #F13D37!important;
                }
			</style>
            <style>
                .catsidebar ul li a {
    color: #ffffff;
}
.catsidebar ul li a:hover {
    color: #a9adab;
};
            </style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":167,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Overschiese Krant Rotterdam - Sneller met afspraak in Stadswinkel</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                              
                                </style>
                            <meta property="og:title" content="Sneller met afspraak in Stadswinkel" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" />
                            <meta name="syndication-source" content="https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel">
                            <meta name="original-source" content="https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel">
                            <meta property="og:description" content="OVERSCHIE-&amp;nbsp;De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde. U kunt er met en zonder afspraak terecht. Let op, met een afspraak heeft u voorrang in de wachtrij. Met afspraak: woensdag tussen 8.00 en 16.00 uur en donderdag van 13.00 uur tot 20.00 uur. Zonder afspraak: woensdag van 10.00 tot 15.00 uur en donderdag tussen 13.00 en 15.00 uur. Een afspraak maakt u telefonisch via 14 010 (burgerservicenummer nodig). Of online met uw DigiD via Mijn Loket op www.rotterdam.nl.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/63b26b42-2ba7-4c16-ae3a-95c43849fe5a.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-43068672-5']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Overschiese Krant Rotterdam" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.overschiesekrant.nl/livetile/1.xml; polling-uri2=http://www.overschiesekrant.nl/livetile/2.xml; polling-uri3=http://www.overschiesekrant.nl/livetile/3.xml; http://www.overschiesekrant.nl/livetile/4.xml;http://www.overschiesekrant.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'barrotterd';
            var prefdomain = 'overschiesekrant.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="overschiesekrant" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logobarrotterd.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/archief' class=""><span>Archief</span></a></li>
											<li class=""><a href='/activiteit/all/all/all' class=""><span>Agenda</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='/bedrijven' class=""><span>Bedrijven</span></a></li>
											<li class=""><a href='/lezersactie' class=""><span>Lezersactie</span></a></li>
											<li class=""><a href='/vacatures' class=""><span>Vacatures</span></a></li>
											<li class=""><a href='/colofon' class=""><span>Contact</span></a></li>
											<li class=""><a href='/tips' class=""><span>Redactie</span></a></li>
											<li class="last"><a href='/klacht' class="last"><span>Krant niet ontvangen?</span></a></li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logobarrotterd.png" alt="Logo overschiesekrant.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/63b26b42-2ba7-4c16-ae3a-95c43849fe5a.jpg 1000w, https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/63b26b42-2ba7-4c16-ae3a-95c43849fe5a_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/63b26b42-2ba7-4c16-ae3a-95c43849fe5a.jpg" width="100%" alt="De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Sneller met afspraak in Stadswinkel</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-20T15:48">vr 20 okt 2017, 15:48&nbsp;</time>
                                
                            
                                      
												<span style="font-size:12px">&nbsp; &bull; &nbsp;
                                                     13 keer gelezen
                                                </span>

&nbsp;
                                                <a href="/zoek/categorie/nieuws/21"
                                                   style="color: #e4e4e4 !important; font-size: 12px !important; background: #3b55a0; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuws</a>





                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/133358686848146_788100521373956"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f35594%2fsneller-met-afspraak-in-stadswinkel', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f35594%2fsneller-met-afspraak-in-stadswinkel&hashtags=overschiesekrant&text=Sneller+met+afspraak+in+Stadswinkel&url=https%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f35594%2fsneller-met-afspraak-in-stadswinkel">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Overschiese Krant Rotterdam: https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" data-text="Gelezen op Overschiese Krant Rotterdam:" data-href="https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" onclick="recordOutbound(this, 'Whatsapp', 'https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Sneller met afspraak in Stadswinkel&body=Gelezen op Overschiese Krant Rotterdam https%3a%2f%2fwww.overschiesekrant.nl%2fnieuws%2fnieuws%2f35594%2fsneller-met-afspraak-in-stadswinkel"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">OVERSCHIE-&nbsp;De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde. U kunt er met en zonder afspraak terecht. Let op, met een afspraak heeft u voorrang in de wachtrij. Met afspraak: woensdag tussen 8.00 en 16.00 uur en donderdag van 13.00 uur tot 20.00 uur. Zonder afspraak: woensdag van 10.00 tot 15.00 uur en donderdag tussen 13.00 en 15.00 uur. Een afspraak maakt u telefonisch via 14 010 (burgerservicenummer nodig). Of online met uw DigiD via Mijn Loket op<a target="_blank" href="http://www.rotterdam.nl."> www.rotterdam.nl.</a></p>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.overschiesekrant.nl/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/133358686848146_788100521373956','_blank');" style="width: 220px; line-height: 36px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/63b26b42-2ba7-4c16-ae3a-95c43849fe5a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sneller met afspraak in Stadswinkel <span class="datelink" style="font-size:10px; display:none;">15:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde. U kunt er met en zonder afspraak terecht...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/35589/vierde-truckrun-op-9-december" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/740bb0d4-cc7d-4687-94f3-3a0cd948dd2b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vierde Truckrun op 9 december <span class="datelink" style="font-size:10px; display:none;">8:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:35&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Dit jaar gaat voor de 4e keer Truckrun Rotterdam door Overschie rijden...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/35588/wmo-radar-blijft" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/ea8d6285-888c-46c2-94a1-6a6e67b2edfd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wmo Radar blijft <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Het welzijnswerk in de gemeente Rotterdam is dit jaar opnieuw aanbesteed...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/zakelijk/35587/kleinpolder-zuid-west" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/62950059-5592-4d79-b87c-b4c276fe17c6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kleinpolder Zuid-West <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- De bouw van fase &eacute;&eacute;n aan de Josselin de Jongweg vordert gestaag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/column/35586/klokgelui-amy-ivan-en-eve" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/c8ca2639-612c-4f2d-bf3b-6e30d0182c16_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klokgelui  Amy, Ivan en Eve <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Ik zou kunnen schrijven over de bril die ik kwijtraakte...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/35417/museum-verweesde-kunst" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/d9903e05-0355-489d-adbe-b9bbc970b284_thumb251.jpg">  
                                  <span class="contenttext newsheader">Museum verweesde kunst <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De fly-over van het Kleinpolderplein is over een paar jaar niet meer nodig voor het verkeer want dan is de omlegging...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/jeugd/35416/lekker-griezelen-in-het-donker-overschie-spookt-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/c7e676b8-af0c-4e05-8e34-d6e80bca8102_thumb251.jpg">  
                                  <span class="contenttext newsheader">Lekker griezelen in het donker Overschie spookt! <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Wie zaterdag 28 oktober &#39;s middags en &#39;s avonds de straat op wil, moet stalen zenuwen hebben...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/human-interest/35414/voedselbank-dringend-op-zoek-naar-nieuwe-locatie-en-vrijwilligers" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/2ceb66e2-ab54-4284-87f6-863b76875a6e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voedselbank dringend op zoek naar nieuwe locatie en vrijwilligers <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/cultuur/35403/uitslag-lezersactie-vrijkaarten-voor-ensemble-cantatrix-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/27c25922-8018-4002-892e-1245e78884a1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Uitslag lezersactie  vrijkaarten voor  Ensemble Cantatrix  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Uit de inzenders van de lezersactie voor Ensemble Cantatrix  zijn 5 prijswinnaars getrokken die 2 vrijkaarten kunnen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/landbouw-visserij/35402/rotterdamse-stadsherder-martin-organiseert-extra-herfstactiviteiten-op-de-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/b38ae9da-5d3f-4098-bd14-2c67f42fbbb8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rotterdamse stadsherder Martin organiseert extra herfstactiviteiten op de Belevenisboerderij <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- In de herfstvakantie nodigt de stadsherder van Rotterdam, Martin Oosthoek, iedereen uit op zijn Belevenisboerderij...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/politie-en-brandweer/35401/flinke-brand-in-slaapkamer-van-portiekwoning" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/eeb01f6a-949a-43a4-804b-c5239c552f5d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Flinke brand in slaapkamer van portiekwoning <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Maandagavond 16 oktober j.l. rond 23...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/35390/onveilig-geld-pinnen-bij-ing-automaat-door-zakkenrollers-aan-baumannlaan" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/502e64b8-3400-489b-8136-ec5802491b39_thumb251.jpg">  
                                  <span class="contenttext newsheader">Onveilig geld pinnen bij ING automaat door zakkenrollers aan Baumannlaan <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />34</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/sport/35389/dames-age-ggk-aan-kop" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/7a33dceb-ca5d-4bf7-ad78-bc017504c91c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dames AGE-GGK aan kop <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Ferrie van Heusden</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/35388/cineschie-draait-muzikale-roadmovie-waterboys" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/46760c01-6db7-429c-ac10-d41ca218119f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Cineschie draait muzikale roadmovie Waterboys <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- De Nederlandse humoristische roadmovie Waterboys draait vrijdag 3 november in Musica...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/jeugd/35385/feestelijke-afsluiting-project-kinderboekenweek-regenboogschool" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/a790debb-1f8a-4363-b1a6-bcbf8b781fb2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Feestelijke afsluiting project Kinderboekenweek Regenboogschool <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Door: Lydia van Haasteren</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/sport/35374/looptraining-voor-hele-familie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/9803bb4b-b515-490a-af9d-ac7bf2649396_thumb251.jpg">  
                                  <span class="contenttext newsheader">Looptraining voor hele familie  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Zondagochtend 22 oktober kan het hele gezin lekker meetrainen met Loopgroep Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/jeugd/35373/halloweenkinderen-langs-de-deur-voor-trick-or-treat-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/0a72c407-2cd0-49f6-97f7-183d724497b7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Halloweenkinderen langs de deur voor Trick or Treat   <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Zaterdag 28 oktober a.s. wordt er Trick or Treat georganiseerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/nieuws/35372/conferentie-vallen-weer-opstaan-in-theater-musica-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/1138a5e9-5eb0-4779-a13d-8fdb7287614f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Conferentie Vallen & Weer Opstaan in Theater Musica  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Tijdens dit gratis interactieve programma op 9 november van 10.00- 13...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/35358/overschiese-penning-voor-mevrouw-dankers" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/6c415fec-d6f5-4987-84a8-220110a195aa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Overschiese Penning voor mevrouw Dankers <span class="datelink" style="font-size:10px; display:none;">12 okt, 09:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 okt, 09:49&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Woensdagochtend 11 oktober ontving mevrouw Dankers de Overschiese Penning voor haar werk als gastvrouw op het Ontmoetingsplein van...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/35327/bedrijfsfeest-in-van-nelle-fabriek" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/26d4e91c-7a03-49bb-9dc7-95939d31f966_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bedrijfsfeest in Van Nelle Fabriek <span class="datelink" style="font-size:10px; display:none;">11 okt, 16:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 okt, 16:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bedrijven met duizend medewerkers en meer die in zijn voor een onalledaags en eigentijds bedrijfsfeest, kunnen daarvoor op vrijdag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/35324/de-schoonheid-van-het-verval-feestelijk-geopend" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/b3ed5c3e-2086-4473-813d-034d0161506d_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Schoonheid van het Verval feestelijk geopend <span class="datelink" style="font-size:10px; display:none;">11 okt, 11:46&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 okt, 11:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">&#39;Wat is er nu mooi aan het verval?&#39; en nog een stapje verder: &#39;Hoe maken we daar ook nog een feestje van?&#39; De...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/35322/klokgelui" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/cff7b3e9-6ae4-4edc-9209-e6336947e251_thumb251.jpg">  
                                  <span class="contenttext newsheader">KLOKGELUI <span class="datelink" style="font-size:10px; display:none;">11 okt, 08:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 okt, 08:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Wie goed doet, goed ontmoet</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/35321/money-money-money" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/ec34cb8f-32bd-4f67-a1b6-0b3216be3194_thumb251.jpg">  
                                  <span class="contenttext newsheader">Money, money, money <span class="datelink" style="font-size:10px; display:none;">10 okt, 16:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 16:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Als politiek columnist was er de afgelopen tijd genoeg politieke inspiratie om over te schrijven...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/35319/volg-nuna9-tijdens-het-wk-zonneracen-in-australie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/45a9a2ff-b699-4f46-824b-45bf1ee00b54_thumb251.jpg">  
                                  <span class="contenttext newsheader">Volg Nuna9 tijdens het WK zonneracen in Australië <span class="datelink" style="font-size:10px; display:none;">10 okt, 16:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 16:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een accu die het land niet in mocht, aangepaste regels en steeds sterker wordende concurrentie: als de voortekenen niet bedriegen,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/35318/parkeer-slaap-en-vlieg" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/695a7ef9-ce04-4709-b757-61706626ac8c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Parkeer, slaap en vlieg <span class="datelink" style="font-size:10px; display:none;">10 okt, 16:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 16:08&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Airport Hotel heeft een Park, Sleep &amp; Fly arrangement samengesteld, voor reizigers die vertrek-stress willen voorkomen.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/35323/oma-overschie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/b7203928-8554-40e8-a0a7-a588197bda4b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oma Overschie <span class="datelink" style="font-size:10px; display:none;">10 okt, 13:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 13:40&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">&#39;Yamas!&#39; klonk het onlangs in het museum Oud-Overschie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/35315/-foto-goud-en-brons-voor-wereldkampioenen-demi-en-jeno-leenhard" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/e0761cbc-f7ff-46fd-b81f-10fbdfe42c16_thumb251.jpg">  
                                  <span class="contenttext newsheader">Goud en brons voor wereldkampioenen Demi en Jeno Leenhard <span class="datelink" style="font-size:10px; display:none;">10 okt, 12:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 12:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van donderdag 28 september tot en met zondag 1 oktober waren de ITF wereldkampioenschappen Taekwondo in Nederland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/35314/integratiediner-verbindt-klanten-en-collega-s" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/f02b77e7-5791-44e2-b706-a5c7448bd5f5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Integratiediner verbindt klanten en collega's <span class="datelink" style="font-size:10px; display:none;">10 okt, 11:57&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 11:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">Donderdag 12 oktober, vindt voor de zevende keer het Nationaal Integratiediner plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/zakelijk/35234/de-feestdagen-komen-er-aan-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/4287dec7-84b9-45e3-a59b-6592ed957265_thumb251.jpg">  
                                  <span class="contenttext newsheader">De feestdagen komen er aan! <span class="datelink" style="font-size:10px; display:none;">6 okt, 15:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 okt, 15:35&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">veel langer dus dan de 3 jaar van lampstrings in de bomen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/politiek/35233/welkom-bij-de-vergadering-gebiedscommissie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/ec77d27b-19f9-4ff7-840d-b51d4c66cefe_thumb251.jpg">  
                                  <span class="contenttext newsheader">Welkom bij de vergadering Gebiedscommissie  <span class="datelink" style="font-size:10px; display:none;">6 okt, 11:29&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 okt, 11:29&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De eerstvolgende vergadering van de gebiedscommissie is op maandag 23 oktober om 19...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="barrotterd" w="180" h="0" pos="2" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.overschiesekrant.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="barrotterdPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="barrotterd" /> 
    </div>
</div>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="715515059963838466"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/overschiesekrant" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/nieuws/35594/sneller-met-afspraak-in-stadswinkel" class="contenttext"> 
                  <span class="contenttext ">Sneller met afspraak in Stadswinkel <span class="datelink" style="font-size:10px; display:none;">15:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- De stadswinkel Hillegersberg-Schiebroek is voor Overschie de dichtstbijzijnde. U kunt er met en zonder afspraak terecht...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/35589/vierde-truckrun-op-9-december" class="contenttext"> 
                  <span class="contenttext ">Vierde Truckrun op 9 december <span class="datelink" style="font-size:10px; display:none;">8:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:35&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- Dit jaar gaat voor de 4e keer Truckrun Rotterdam door Overschie rijden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/35588/wmo-radar-blijft" class="contenttext"> 
                  <span class="contenttext ">Wmo Radar blijft <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Het welzijnswerk in de gemeente Rotterdam is dit jaar opnieuw aanbesteed...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/zakelijk/35587/kleinpolder-zuid-west" class="contenttext"> 
                  <span class="contenttext ">Kleinpolder Zuid-West <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">OVERSCHIE- De bouw van fase &eacute;&eacute;n aan de Josselin de Jongweg vordert gestaag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/column/35586/klokgelui-amy-ivan-en-eve" class="contenttext"> 
                  <span class="contenttext ">Klokgelui  Amy, Ivan en Eve <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">OVERSCHIE- Ik zou kunnen schrijven over de bril die ik kwijtraakte...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 
				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c787536384763703_788085918042083">

									<a href="/nieuws/zakelijk/35587/kleinpolder-zuid-west#nieuwstereacties" title="Kleinpolder Zuid-West"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Zet die 55 bomen maar neer. Er gaat al te veel groen weg uit Overschie.  </span>
										<span class="comment_name">Liesbeth de Fouw</span>

										<span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c787933014724040_788070474710294">

									<a href="/nieuws/algemeen/35589/vierde-truckrun-op-9-december#nieuwstereacties" title="Vierde Truckrun op 9 december"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Stefanie da Costa</span>
										<span class="comment_name">Melanie Visser</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c787933014724040_788067324710609">

									<a href="/nieuws/algemeen/35589/vierde-truckrun-op-9-december#nieuwstereacties" title="Vierde Truckrun op 9 december"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Ren&#233;e van Galen</span>
										<span class="comment_name">Ylona Schonewille</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c787057531478255_788053631378645">

									<a href="/nieuws/human-interest/35414/voedselbank-dringend-op-zoek-naar-nieuwe-locatie-en-vrijwilligers#nieuwstereacties" title="Voedselbank dringend op zoek naar nieuwe locatie en vrijwilligers"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Vreemd artikel.  De Voedselbank die weggedrukt wordt door een moskee (</span>
										<span class="comment_name">Elsie ten Veldhuijs</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c787057531478255_788053174712024">

									<a href="/nieuws/human-interest/35414/voedselbank-dringend-op-zoek-naar-nieuwe-locatie-en-vrijwilligers#nieuwstereacties" title="Voedselbank dringend op zoek naar nieuwe locatie en vrijwilligers"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">H&#251;h Wat gebeurt hier
De Grote Kerk heeft een zijingang.......</span>
										<span class="comment_name">Elsie ten Veldhuijs</span>

										<span class="datelink comment_date" style="font-size:10px;">2 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c787933014724040_788039881380020">

									<a href="/nieuws/algemeen/35589/vierde-truckrun-op-9-december#nieuwstereacties" title="Vierde Truckrun op 9 december"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">en ik kom ook</span>
										<span class="comment_name">Roy Post Lenie Biesemann</span>

										<span class="datelink comment_date" style="font-size:10px;">3 uren geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="4" max="1"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
                       <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a href="/nieuws/politie/35390/onveilig-geld-pinnen-bij-ing-automaat-door-zakkenrollers-aan-baumannlaan" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/502e64b8-3400-489b-8136-ec5802491b39_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Onveilig geld pinnen bij ING automaat door zakkenrollers aan Baumannlaan</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />34</span>
                                            <span class="datelink" style="font-size:10px;">16/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/cultuur/35232/musica-wordt-in-de-lugt-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/04e475f0-3c9b-41eb-870a-5c90d9bd35e7_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Musica wordt ‘In de Lugt’</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />11</span>
                                            <span class="datelink" style="font-size:10px;">6/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/cultuur/35146/feestelijke-avond-bij-ladies-night-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/4ab28d86-4aa4-49ba-93a6-4b8db2e21df9_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Feestelijke avond bij Ladies Night  </span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                                            <span class="datelink" style="font-size:10px;">1/10</span>
                                        </div>
                                    </div>
                                </a>
                                <a href="/nieuws/zakelijk/35587/kleinpolder-zuid-west" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/62950059-5592-4d79-b87c-b4c276fe17c6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Kleinpolder Zuid-West</span>

                                                <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                                            <span class="datelink" style="font-size:10px;">19/10</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/politie/35390/onveilig-geld-pinnen-bij-ing-automaat-door-zakkenrollers-aan-baumannlaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/502e64b8-3400-489b-8136-ec5802491b39_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Onveilig geld pinnen bij ING automaat door zakkenrollers aan Baumannlaan</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />34</span> 
									<span class="datelink" style="font-size:10px;">16/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/politie-en-brandweer/35401/flinke-brand-in-slaapkamer-van-portiekwoning" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/eeb01f6a-949a-43a4-804b-c5239c552f5d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Flinke brand in slaapkamer van portiekwoning</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">17/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/zakelijk/35587/kleinpolder-zuid-west" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/62950059-5592-4d79-b87c-b4c276fe17c6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Kleinpolder Zuid-West</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">19/10</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/human-interest/35414/voedselbank-dringend-op-zoek-naar-nieuwe-locatie-en-vrijwilligers" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/d1e0e7f5/content/2017/10/2ceb66e2-ab54-4284-87f6-863b76875a6e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Voedselbank dringend op zoek naar nieuwe locatie en vrijwilligers</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span> 
									<span class="datelink" style="font-size:10px;">18/10</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Baruitgeverij</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/055b708b51ee6dfd7026241195928266040f038f/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-43068672-5");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>